Elektonik komplett tot

    • Golf 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Elektonik komplett tot

      Hi,

      danke erstmal fürs lesen und ggf. helfen. Mein Golf 5 GT TDI hat seit einiger Zeit Probleme die ich mir nicht erklären kann.
      Wenn man ins Auto einsteigt kann es passieren, dass auf einmal alle Anzeigen, die Lichter(leaving home) und auch sonst alles elektronische erlischt. Auch das starten geht nicht mehr es passiert einfach nicht und die Anzeigen bleiben dunkel. Nach einiger Zeit löst sich das Problem dann ganz von selbst, allerdings sind alle Einstellungen zurückgesetzt als ob man die Batterie abgeklemmt hätte. Beim Fahren, also bei laufendem Motor, ist dies noch nie passiert. Die Batterie ist auch nicht schwach. Heute Nacht scheint es auch ohne, dass ich am Auto gewesen war passiert zu sein, da die Uhr zurückgestellt war.

      Hat einer von euch eine Idee?

    • Danke für den Tip.
      Kannst du mir aber erklären wie eine Batterie erst gar nicht mehr geht (weil keine einzige anzeige mehr aufleuchtet) und dann auf einmal wieder volle Leistung bringt. z.B. Motor starten selbst bei -10 Grad funktioniert ohne Probleme.

    • Nein kann ich leider nicht erklären. Ich hatte das vor 3 oder 4 Jahren auch. Erst wollte er nicht, halbe Stunde später ist er wieder angesprungen und später am Tag ging wieder nichts. Wenn du beim ADAC bist oder der Wagen grad läuft, dann lass die Batterie einfach mal prüfen. Und Lichtmaschine auch gleich wenn sie eh schon messen.

      9 von 10 Stimmen in meinem Kopf sagen, ich sei nicht verrückt! Die 10te singt die Titelmelodie von Halloween! 8|

      Check This Out -->WörtherseeDUBS

    • Ich hatte dieses Phänomen jetzt nicht am Golf 5, kenne es aber sehr ähnlich von anderen Autos... schau mal ob die Kabel die von der Karosserie in die Fahrertür gehen nicht gebrochen sind. Also die im Faltenbalg.

      Gruß
      Andi

    • Auf Batterie oder Kontaktkorrosion am Sicherungsträger würde ich auf die schnelle Tippen, mit ner neuen Batterie machst du aber nach 8Jahren sicherlich nichts falsch, die gibt früher oder später eh gänzlich auf...

      erste Baustelle 8o 1zer Cabrio G60 Komplettrestauration (Baustop seit Elbeflut 6/13 ;( )
      zweite Baustelle 8o 6er Style Variant im GTD Look-> VERKAUFT
      aktuelle Baustelle 8o 7ner High-R-line Variant