Batterie entleert sich

    • Golf 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Batterie entleert sich

      Hallo,

      vor 2 Wochen habe ich eine neue Batterie einbauen lassen, weil die alte angeblich nicht mehr tauglich ist.
      Diese neue Batterie war heute wieder leer.
      Der "gelbe Engel" :P stellte beim komplett ausgeschaltetem Fahrzeug einen Stromverbrauch von 0,24 A. fest. Max. dürfte dieser Wert bei 0.09 A. liegen.
      Kann jemand einen Tipp geben, um den Fehler rasch zu finden.
      Noch etwas in diesem Zusammenhang:
      Beim öffnen des Fahrzeugs mit der Fernbedienung geht das Licht an. Bisher hat mich das nicht gestört, aber jetzt stört es mich wegen des unnötigen Stromverbrauchs. Weiß auch hier jemand Abhilfe?

      Siegfried Wurster

    • Hat der acdc den Stromverbrauch bei verschlossenem Fahrzeug geprüft? Da das Auto erst dann in die busruhe geht. Und solange das Fahrzeug nicht abgesperrt ist. Verbraucht das Auto unnötg Strom da alles auf Bereitschaft ist

      VCDS HEX+CAN-USB-Interface vorhanden. Codiere im Raum Neuburg, Ingolstadt und Eichstätt
      Einfach PN an mich :)

    • du hast bestimmt veränderungen gemacht in letzter zeit oder?
      also z.b. radio?

      mfg Manuel
      _____________________________________________________________________________________________________________________
      Gesendet von...
      ach keine Ahnung, zu schnell unterwegs um festzustellen.. :thumbup:

    • Batterie entleert sich

      speikx schrieb:

      dass das licht angeht ist ComingHome/ LeavingHome (CH/LH)
      hast du in letzter zeit ein anderes radio verbaut ? oder irgendwelche umbauten durchgeführt ?
      Nein, in den 8 Monaten, seit ich das Auto habe, wurde nichts verändert

      speikx schrieb:

      dass das licht angeht ist ComingHome/ LeavingHome (CH/LH)
      hast du in letzter zeit ein anderes radio verbaut ? oder irgendwelche umbauten durchgeführt ?

      swurster schrieb:

      Hallo,

      vor 2 Wochen habe ich eine neue Batterie einbauen lassen, weil die alte angeblich nicht mehr tauglich ist.
      Diese neue Batterie war heute wieder leer.
      Der "gelbe Engel" :P stellte beim komplett ausgeschaltetem Fahrzeug einen Stromverbrauch von 0,24 A. fest. Max. dürfte dieser Wert bei 0.09 A. liegen.
      Kann jemand einen Tipp geben, um den Fehler rasch zu finden.
      Noch etwas in diesem Zusammenhang:
      Beim öffnen des Fahrzeugs mit der Fernbedienung geht das Licht an. Bisher hat mich das nicht gestört, aber jetzt stört es mich wegen des unnötigen Stromverbrauchs. Weiß auch hier jemand Abhilfe?

      Siegfried Wurster

      Batterie entle