Kennzeichenbeleuchtung, Polung?

    • Golf 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kennzeichenbeleuchtung, Polung?

      Moin zusammen,

      gerade versuche ich, ein selbstleuchtendes Kennzeichen an meinem Golf Plus Bj. 2007 anzubringen. Die Heckklappenverkleidung habe ich schon runter, nun muss ich das Kennzeichen an der bisherigen Kennzeichenbeleuchtung anschließen. Laut Anleitung ist dabei richtige Polung sehr wichtig, da ich ansonsten das Vorschaltgerät zerstören kann.
      An der bisherigen Beleuchtung sind je zwei braune und zwei weiße Kabel angeschlossen. Messen kann ich das nicht, da ich mit dem Messgerät nirgends dran komme. Was ist denn nun Plus? Braun oder weiß?

      Danke für Eure Hilfe!

      Gruß, André

    • Danke für den Tip. Ich habe jetzt festgestellt, dass ich den Strom auch bei abgezogenem Stecker testen kann, hatte irgendwie beim ersten Versuch nicht geklappt 8|
      Egal, also weiß ist Strom, und braun ist Masse. Soviel ist schon mal klar. Jetzt habe ich allerdings ein sehr merkwürdiges Problem. Seit ich den Stecker erstmalig abgezogen (und wieder draufgesteckt) habe, läuft nur noch eine der vorhandenen Kennzeichenleuchten. Beim Starten des Wagens geht auch kurzzeitig die Warnleuchte für defekte Beleuchtung an, dann aber wieder aus und es erscheint keine Fehlermeldung. Bei laufendem Motor habe ich jetzt auf der einen Lampe 12V, auf der anderen aber nur ~ 2,5V. Hä? Wie kann das denn sein?

      Gruß, André