Golf 5 GTI DSG - Batterie defekt?

    • Golf 5 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf 5 GTI DSG - Batterie defekt?

      Guten Abend zusammen,

      vor 3 wochen habe ich mir einen gebrauchten gti mit 105tkm gekauft und seitdem geht er nicht sehr schön an. Auch nicht sehr schlecht, aber er "schwächelt" ein wenig. Der Wagen stand jetzt genau 24 Stunden und ging so wie sonst auch (vielleicht minimal schlechter an), ich bin dann 10km gefahren und wartete 2 Minuten mit stehendem Motor, laufender Musik und Licht. Nach diesen 2 Minuten ging er nicht mehr an. Es blinkten alle Lampenim Tacho, als ich versucht habe zu starten. Mit Starthilfe startete er sofort und auch sehr schnell, danach waren lediglich ESP, ABS und Reifendruck Lampe an, was ja für eine komplett leere Batterie spricht. Daraufhin bin ich ca. 5km nach hause gefahren und habe dann noch einmal getestet, ob er angeht. Es war zwar wieder ein etwas schwacher Start, aber er ging an. Danach habe ich nur eben die Spannung gemessen: 12,45V. Ist ja eigentlich kein schlechter Wert.

      ist die Batterie im Eimer oder kann es auch noch einen anderen Grund haben? ?( ?( ?(

      Mit freundlichen Grüßen und Danke im Vorraus
      Manuel

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von manuelson ()

    • Batterie wäre der erste Tip, vllt hast du auch nen Defekt an der LM. .. das sie Ladungsaussetzer hat, sprich mir der Spannung einbricht.

      Meine Batterie hatte auch ne gute Spannung, war trotzdem im Ar..... :thumbdown:


      Aber ich würde mir auch ne neue Batterie holen, gleich ein oder 2 Nr stärker und gut . :thumbup:

    • Golf 5 Benziner Golf 5 GTI DSG - Batterie defekt?

      Hier könnte mal lesen helfen,
      wenn alle Verbraucher die viel Strom ziehen, Licht-Lüftung-Sitzheizung, dann Motor so bei 2000/Umin halten und an der Batterie die
      Spannung messen sollte dann auf jeden Fall deutlich über 13 Volt liegen, ist das nicht der Fall mal direkt zwischen Masse und Plus an der Lima messen, hast Du dort die Spannung größer 13Volt dann ist irgendwo Übergangswiderstand, zwischen Lima und Batterie ud dann bricht die Spannung zusammen weil der Widerstand höher ist als er soll.
      Haste auf beiden Seiten keine Spannung größer 13 Volt klingt das nach Lima/Regler ....ev Gewährleistung wenn vom Händler.
      Ist die Spannung an der Batterie wie beschrieben bleibt die Batterie, kann eine Werkstatt unter Belastung testen, oder Sie hat zu wenig Wasser drin, das sieht man leider nicht bei allen Batterien.
      Ist alles ok kann es noch sein dass irgendwas permanent Strom zieht und die Batterie entlädt allerdings nicht in der von dir beschriebenen kurzen Zeit.
      ich hoffe es hilft weiter, kannst ja mal berichtendes es war. :S

      VCDS für Golf V Plattform vorhanden. Bei Fragen einfach PN senden.

    • Funktioniert wieder

      Hallo zusammen,

      am nächsten Morgen habe ich noch einmal die Batterie gemessen (auch beim Starten des Motors). Im Ruhezustand habe ich 12,11V gemessen beim Starten ging es bis auf 7V runter.

      Heute kam die neue Batterie an (VARTA Blue Dynamic E43 Autobatterie 12V 72Ah , 79€) und jetzt funktioniert alles wieder so, wie es sein soll.

      Vielen Dank für die Hilfe
      Manuel

    • Golf 5 GTI DSG - Batterie defekt?

      Ok
      hast denn wenigstens mal gemessen ob die Batterie geladen wir, sonst hast in 2 Tagen das gleiche Problem wieder.

      VCDS für Golf V Plattform vorhanden. Bei Fragen einfach PN senden.