2.0 TSI, Sporadische Verbrennungsaussetzer auf Zylinder 3

    • Golf 6

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 2.0 TSI, Sporadische Verbrennungsaussetzer auf Zylinder 3

      Hallo zusammen,

      es geht hier zwar nicht um einen Golf sondern um einen Passat aber der Motor ist ja quasi gleich.
      Es handelt sich um einen Passat 3C Variant BJ 2010 MBK: CAWB mit dem 2.0 TSI Motor.

      Sollte das Thema hier falsch sein, bitte ich den Beitrag zu verschieben.

      Problem ist: der Motor ruckelt im Kalten Zustand, im LL sowie zwischen 1200 und 2000 U/min bei konstanter Fahrt. z.B. 60km/h im 5ten Gang.

      Fehlerspeicher zeigt: Sporadische Verbrennungsaussetzer Zylinder 3

      Was wurde schon alles gemacht:

      1- Zündkerzen und Zündspulen wurden quergetauscht und FSP gelöscht. Ergebnis: Fehler noch vorhanden.
      2- Kompression geprüft. Ergebnis: i.O.
      3- Einspritzdüse auf Zylinder 3 inkl. aller Dichtungen für die restlichen Düsen getauscht. Rail dazu begutachtet. Ergebnis: Rail i.O. aber der Fehler ist noch vorhanden.
      4- Druckverlust geprüft. Ergebnis: Druckverlust auf Zylinder 3 zu hoch. Ca. 40%
      5- Kopf wurde demontiert: Ergebnis: Kopf komplett zugekokt, gerade auf Zylinder 3 ist es sehr extrem.
      6- Kopf wurde komplett gereinigt, Einlass/Auslassventile und Hydros auf Zylinder 3 wurden getauscht, alle Ventile neu eingeschliffen und alles auf Dichtigkeit geprüft. Steuerkette + Spanner wurden gleich mit getauscht.
      Ergebnis: nach FSP und Messwerte löschen, keine Verbrennungsaussetzer mehr, Motor ruckelt nicht mehr. Leider nur für 1500km. Nun ist der Fehler wieder da. FSP: Sporadische Verbrennungsaussetzer auf Zylinder 3.
      7- FSP und Messwerte wieder gelöscht, Problem verschlimmert sich. Die Verbrennungsaussetzer sind nun auch im Warmen Sporadisch da. Weiterhin unter den oben genannten Bedingungen.
      8- Nochmal Druckverlust und Kompression geprüft. Ergebnis: i.O.
      9- Nun ohne Lamdasonde und ohne LMM gefahren. Ergebnis: Fehler noch vorhanden.
      10- Kabelstränge von Zünd und Kraftstoffanlage auf Widerstand geprüft. Ergebnis: Werte sind i.O.
      11- Signal von Zünd und Kraftstoffanlage geprüft. Ergebnis: Werte i.O.

      Zündkerzen und Spulen wurden immer wieder Quergetauscht!

      Fehler tritt weiterhin Sporadisch auf.

      Der nächste Schritt ist: Das neue Einspritzventil querzutauschen und versuchen das Rail zu reinigen.
      Persönlich glaube ich nicht daran, dass da noch etwas sein kann.


      Hab Ihr vielleicht eine Idee, ist irgendwas bekannt, hat wer sowas ähnliches schon mal gehabt oder gehört?


      Beste Grüße

    • Hallelulja

      EXAKT dasselbe Problem liegt bei mir auch vor.

      Man merkt bei kaltem Motor die Aussetzer sehr extrem als wenn der motor für eine sekunde aus und wieder angeht.
      Angefangen hat dies beim ersten Kerzenwechsel.

      Die Brennräume sind bei mir jedoch i.O. befunden.

      Habe auch den CAWB bzw. CCTA Motor in meinem GTI.

    • Das ähnliche Proplem hatte ich auch seitdem bei mir das Einspritzventil getauscht wurde war alles gut Golf 5 2.0 FSI

      Vom 21.04 - 1.05 am See :thumbsup:

    • Bei wusste es nichtmal VW was es ist und jetzt hat es son Motor Meister von VW gemacht aber ich glaub er musste ziemlich viel wegbauen

      Vom 21.04 - 1.05 am See :thumbsup:

    • Fehler "erstmal" gefunden.
      Das neue Einspritzdüse hat nen Problem. Weißt die gleichen Symptome auf wie das alte.
      Die Düse wurde mit dem vom 1. Zylinder getauscht. Nun haben wir nur Verbrennungsaussetzer auf dem ersten Zylinder.

      Hoffentlich war es das auch.

      Ich werde berichten.