Golf V springt nicht an wenn er in Sonne gestanden hat

    • Golf 5 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf V springt nicht an wenn er in Sonne gestanden hat

      Hallo, ich habe ein Probleme mit meinem Golf 5 Edition 1,4 80 PS Benziner
      Sobald es draußen wärmer wird und die Sonne scheint will er nicht sofort anspringen, sondern meist erst nach 3-10 versuchen (je nachdem wie warm es ist). Aber nur wenn der Motor kalt ist. Wenn er angesprungen ist, springt er dann immer wieder sofort an. Nur sobald ich das Auto wieder länger in der Sonne stehen lasse, geht das Spiel von vorne los. Sobald es dann etwas Kühler draußen wird springt er problemlos an.
      Vertragswerkstatt und freie Werkstatt haben beide nichts gefunden und wissen auch nicht was das sein könnte. Im Fehlerspeicher war nix. In der einen Werkstatt meinten Sie es könnte daran liegen, dass ich meist nur kurze Strecken fahren. Ich denke das ist Quatsch - dann durfte er im Winter auch nicht anspringen.

      In einen Forumsbeitrag aus 2009 hat jemand das gleiche Problem geschildert. Hier sollten es angeblich die Einspritzventile sein. Leider kann man dem Beitrag nicht entnehmen ob es wirklich daran lag.

      Kann mir jemand weiterhelfen oder hat eine Idee was es sein könnte?

    • Wurde die Drosselklappe schon mal gereinigt?
      Wenn nein dann lass die Drosselklappe mal ausbauen zum reinigen und danach alles neu anlernen.

      Hatte so ein Problem auch und danach war es weg.

      Da sich dort Ablagerungen bilden können und jenachdem wie warm es ist klebt es die Droselklappe zu bzw sorgt dafür, das die schlecht öffnet.

    • Meine Schwester hatte vor einiger Zeit bei einem 80PS Golf VI genau das gleiche Problem.
      Es gab eine TPI bei VW.
      Es wurde ein Update auf das Motorsteuergerät aufgespielt, danach ist der Fehler nie mehr aufgetreten.

      Ich würde erst beim Freundlichen nachfragen, bevor ich irgendwas anders ausprobieren würde.