Motor ruckelt und Drehzahl geht auf 0 u/min und wieder auf 2000 Golf 5 GT Sport

    • Golf 5 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor ruckelt und Drehzahl geht auf 0 u/min und wieder auf 2000 Golf 5 GT Sport

      Guten Abend liebe Community,



      Ich habe einen Golf 5 GT Sport 2.0 TDI Diesel und hatte seit 1 und
      halb Jahre keine Probleme,doch am Freitag wo ich nach der Arbeit nach
      Hause fahren wollte fing das Problem an.Plötzlich während der fahrt
      ruckelte der Motor und die Drehzahl ging auf 0 und wieder hoch auf 2000
      dann wieder auf 0 und wieder auf 2000 und dann ging der Motor aus.Dann
      stand bei mir im Bordcomputer Motorstörung Werkstatt!!! und die Motor
      kontrollleuchte und das Vorglühsymbol ging an.



      Ich hab es zum glück noch geschafft an einer Haltestellenbucht zu
      halten damit ich denn Verkehr nicht behindere.Hab dann nochmal versucht
      denn Motor zu starten aber er startete nicht und wieder die Meldung im
      Bordcomputer und die Symbole gingen wieder an.Beim starten des Motors
      ging die Drehzahl nur auf 500 u/min und der Anlasser hörte sich komisch
      an.



      Hab dann denn ADAC gerufen der dann endlich nach 1 std kam.Ich hab
      ihm dann das Problem beschrieben und dann hat er denn Fehlerspeicher
      ausgelesen und sagte mir das die Fehlercodes: PO642 und PO322 abgelegt
      waren.Und er meinte das die Sensorspannung fehlt(was meint er damit?).Er
      hat die Fehler dann gelöscht und ich sollte denn Motor nochmal starten
      und dann ging er plötzlich an und es kam keine Fehlermeldung.



      Der ADAC Typ hat dann gesagt ich soll trotzdem zur Werkstatt
      fahren.Ich hab dann versucht zur Werkstatt zu fahren und der ADAC ist
      hinter mir mit Geldlicht hinterhergefahren und wenn der Motor wieder
      ruckelt soll ich Warnblinkanlage anmachen.Bin dann also gefahren und
      dann 20 m ruckelte der Motor wieder und wieder das spiel mit der
      Drehzahl aber keine Fehlermeldung im Bordcomputer oder Leuchten gingen
      an.Bin dann stehen geblieben und der ADAC Typ hat dann nen
      Abschleppwagen gerufen auf dem ich dann wieder 1 Std gewartet habe.



      Ich hab dann das Auto auf dem Normaparkplatz der gegenüber meiner
      Wohnung liegt abschleppen lassen weil meine Werkstatt nur 300 m weiter
      ist aber deren parkplatz ziehmlich klein ist um mein Auto da abzulassen.



      Jetzt musste ich mir überlegen wie ich mein Auto vom Normaparklpatz
      hoch zur Werkstatt komme damit sich die Werkstatt denn Wagen morgen
      ansehen kann.Hab dann vorher versucht hochzufahren und plötzlich ging er
      ganz normal an ohne Fehlermeldung im Bordcomputer und fuhr auch ohne
      Ruckler.Ich bin dann aber trotzdem langsam dem Berg hochgefahren zur
      Werkstatt und zum glück hab ich es geschafft.Hab das Auto da abgestellt
      damit morgen bei öffnen der Werkstatt die Leute sich das Problem mal
      ansehen.Ich muss dann morgen schon früh aufstehen :(



      Jetzt wollte ich fragen ob Ihr vielleicht wisst ob es das Problem ist was der ADAC Typ sagte oder es was anderes sein könnte?



      Nur komisch ist das ich heute das Auto hoch zur Werkstatt fahren
      konnte(ich dachte mir im hinterkopf das Auto ist jetzt kalt vielleicht
      läuft er ja)und die Sensoren sind ja dann auch kalt und nicht warm.



      Ich würde mich rießig über Eure Hilfe und Antworten freuen.



      Wenn ich Informationen oder Daten braucht dann gebe ich Sie Euch.



      mFg



      Sido89

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Sido89 ()

    • Bin gespannt was die Ursache ist.

      Lt. 1. Fehlercode fehlende 5v Spannung am Motorsteuergerät oder defektes Motorsteuergerät, kann aber auch "nur" der Stecker vom Motorsteuergerät sein.

      Hast in den letzten Monaten irgendwas ein-/ausgebaut ?

      Der erste Fehlercode selbst verursacht noch kein Motoraussetzer, allerdings der 2. schon, der aber auf mehrere Fehler hinweisen kann.



      P0642 Volkswagen - Sensor Reference Voltage 'A' Circuit Low


      Read more: engine-codes.com/p0642_volkswagen.html#ixzz3Y84uNVsg


      P0322 Volkswagen - Ignition Engine Speed Input Circuit No Signal


      Read more: engine-codes.com/p0322_volkswagen.html#ixzz3Y8504XH0



      Kann also vom korrodierten Stecker am Motorsteuergerät, über defekte 5v Spannungswandlung, bis hin zu fehlerhaften Kurbelwellensensor so einiges sein.