Problem mit Radmuttern

    • Golf 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Problem mit Radmuttern

      Hallo,
      habe ein Problem mit dem Golf und zwar lassen sich beim Reifenwechseln die Radmuttern der Räder an der Vorderachse sehr schlecht lösen.
      Ich muss extrem viel Kraft aufwenden um die Radmuttern zu lockern. Wenn ich es geschafft habe, quietscht und knackt es teilweise extrem. Sogar der Schlagschrauber (8bar) hat nicht genug Kraft.
      Verstehe nicht wie das sein kann. Bei einem anderen Auto (Mercedes A-Klasse) wo ich die Reifen gewechsel habe, ging alles Butterleicht (hier werden die Radmuttern mit 130Nm angezogen).
      Die Radmuttern beim Golf ziehe ich ganz normal mit einem Drehmomentschlüssel mit 120Nm an. Nach ca50km werden diese nochmal nachgezogen, sowie es sein soll.

      Lässt sich da irgendwas machen ?

    • Hier würde ich mich gerne anschließen, mir geht es genauso.

      Habe das selbe Problem. Auch wenn ich die Schrauben wieder eindrehen möchte geht dies nur schwer.
      Hab die Schrauben auch schon mit einer Bürste gesäubert. Hat leider wenig bis nichts gebracht.

      Würde mich auch freuen wenn hier einer ne Lösung hat :).

      Mir kommt gerade die Schrauben mit Kupferpaste einzuschmieren vor dem eindrehen.
      Darf man das und bringt das was?

      Gruß Dani :thumbsup:



      Golf 5 R32 / NWT 3.0 / F-Town Aggressor 3" / H&R Gewindefahrwerk Tiefe Version (80mm) / US-Standlicht / Schwarze Außenspiegel / SRS-Tec Kotflügel / RNS 510 / Alle Schalter auf Passat CC Look umgebaut / NWT 3.0


    • "Einfach" mal Gewinde nachschneiden ist gut :D

      Hab das noch nie gemacht.
      Aber das sollte ja jede normale Werkstatt können ohne das die einem das Gewinde versauen oder?

      Gruß Dani :thumbsup:



      Golf 5 R32 / NWT 3.0 / F-Town Aggressor 3" / H&R Gewindefahrwerk Tiefe Version (80mm) / US-Standlicht / Schwarze Außenspiegel / SRS-Tec Kotflügel / RNS 510 / Alle Schalter auf Passat CC Look umgebaut / NWT 3.0

    • Ok perfekt, danke.

      Hab eh Kupferpaste im Einsatz wenn ich die reifen wechsle, weil in dem Zug auch neue Scheiben und Beläge verbaut werden :)

      Oh da war Blackmagic zu schnell.
      Mhhh...was kann die Paste schlimmer machen?

      Gruß Dani :thumbsup:



      Golf 5 R32 / NWT 3.0 / F-Town Aggressor 3" / H&R Gewindefahrwerk Tiefe Version (80mm) / US-Standlicht / Schwarze Außenspiegel / SRS-Tec Kotflügel / RNS 510 / Alle Schalter auf Passat CC Look umgebaut / NWT 3.0

    • Also ich kenne das Problem bei einem X3, da haben wir die Schrauben nicht mal lösen können... Kupferpaste hat auch nichts gebracht, evtl. mal wie TimmyGTI es bereits geschrieben hat die Gewinde nachschneiden/säubern und einen Satz neue Schrauben kaufen. Ich verwende keine Mittelchen oder Sonstiges und habe null Probleme, trotz vollem Wintereinsatz.



      VCDS im Wetteraukreis und FFM
    • Ich könnt dir jetzt chemisch erklären, was die Kupferpaste mit der Alufelgen oder sonstigen "nicht so edleren" Metallen macht.

      Die Kupferpaste zerfrisst regelrecht das Aluminium (Kontaktkorrossion)
      Hat zur Folge, dass sich die schrauben irgendwann lockern bzw nicht mehr richtig fest sitzen.

      Werkstätten benutzen auch keine Kupferpaste mehr, die greifen auf Alupaste zurück.

      "Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe." - Walter Röhrl

      Gruß,

      Black-Magic-G5
    • Meine VW-Vertragswerkstatt nutzt scheinbar Alupaste an den Radnaben. Habe die dort vorgefunden, als die mal das Rad (zwecks Zahnriemenwechsel) runter hatten - sonst wechsel ich ja selbst. Nutze in der Regel weder Alu- noch Kupferpaste bürste die Kontaktflächen der Räder aber immer gründlich mit einer Messingbürste ab.

      Das wäre auch mein Tipp für die Gewinde der Radschrauben. Einfach mal ordentlich reinigen, (ohne Rad) reinschrauben, wieder ausdrehen und erneut reinigen. Dann sollte der gröbste Dreck aus den Gewinden schon raus sein.

      Das beschriebene Verhalten der vorderen Radschrauben trotz korrektem Anzugsdrehmoment könnte auf ein "Verbacken" der Schrauben in den Gewinden wegen Dreck und der (völlig normalen) Hitzeentwicklung an der vorderen Bremse zurückzuführen zu sein.