Fehler G62 Temperaturanzeige schwankt - Fehler bleibt trotz Austausch

    • Golf 5 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Fehler G62 Temperaturanzeige schwankt - Fehler bleibt trotz Austausch

      Hallo,

      nachdem ich eine schwankende Temperaturanzeige festgestellt habe, habe ich den Speicher ausgelesen mit dem Resultat:

      G62 - Signal zu groß

      Jetzt habe ich einen nagelneuen Geber geholt, eingebaut, Fehlerspeicher gelöscht, aber Fehler ist gleich wieder drin im MSG.

      Lüfter laufen nun auch jedes Mal nach nach dem Abstellen.

      Jemand eine Idee?

    • Schrott erwischt? Pins vergammelt, verbogen, Grünspan?

      erste Baustelle 8o 1zer Cabrio G60 Komplettrestauration (Baustop seit Elbeflut 6/13 ;( )
      zweite Baustelle 8o 6er Style Variant im GTD Look-> VERKAUFT
      aktuelle Baustelle 8o 7ner High-R-line Variant

    • Lösung war:

      Ich hatte erst den falschen Geber (G83) getauscht. Der ist aber genau
      identisch / baugleich, nur sitzt der an einer anderen Stelle wie der
      G62.



      Der G62 Kühlmittelsensor sitzt direkt hinter dem Motorblock, oberhalb
      bzw. neben dem Getriebe. Man kommt von oben gut hin. Dazu muss der
      Luftmassenmesser und der Winkelschlauch abgebaut werden. Dann einfach
      nach unten sehen Richtung Motorblock, da sitzt der Geber.



      Ein defekter G62 verursacht übrigens einen Leistungsverlust. Der
      Motor lief viel besser, nachdem der Geber getauscht und der Fehler
      gelöscht wurde. Grund ist hier wohl, dass der G62 als Korrekturwert für
      die Einspritzung dient. Fällt er aus, kommt es zu einer Art Notlauf.



      Dann habe ich noch herausgefunden, dass es beide Geber sein können,
      wenn der Lüfter auf Vollgas dreht, obwohl es dazu kein Anlass gibt. Dazu
      habe ich einfach mal den defekten Geber vorne eingebaut. Resultat: Zwar
      schwankte der die Kühltemperatur nicht mehr, sondern blieb immer auf 90
      Grad. Aber der Lüfter drehte Vollgas beim Abstellen des Motors.



      Meine Vermutungen:



      1. Vorderer Geber (G83) vor dem Motorblock (G83 müsste das sein) steuert den Lüfter.

      2. Hinterer Geber (G62) steuert auch den Lüfter mit, regelt aber die Motorsteuerung mit.



      G82 und G62 haben die gleiche Teilenummer. Sind also genau die
      gleichen Teile (Geber mit 2 Kabeln), nur die Einbauposition ist anders.



      Wenn ihr also das Problem habt, dass die Temperaturanzeige ständig
      schwankt, der Motor Leistung verloren hat und die Lüfter voll laufen,
      dann ist es wohl der G62.



      Ich hoffe, dass das jemandem hilft.