Aktivkohlefilter / Fehlermeldung

    • Golf 5 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Aktivkohlefilter / Fehlermeldung

      N'abend zusammen,


      ich hoffe ich bin hier im richtigen Topic.


      Habe mir im Jan dieses Jahres einen 5er Golf / 1.4er Bj 2004 zugelegt, laut Vorbesitzer alles Super, gab nur'n Problem mit der Drosselklappe, welches von Ihm behoben worden ist.


      Nun zu meinem Anliegen, mir wurde vor einer Woche die Motorkontrollleuchte angezeigt, bin daraufhin in eine Werkstatt um den Fehler auslesen zu lassen.


      Laut der Werkstatt ist es etwas mit dem Aktivkohlefilter, den genauen Fehlercode hat er mir nicht genannt.


      Was er getan hat, war das er den Fehler raus gelöscht hat & zu mir meinte, dieser würde mir demnächst wieder angezeigt werden - Bis dato ist er nicht wieder aufgetaucht, stattdessen habe ich manchmal wenn der Motor kalt ist, eine hohe Drehzahl im Leer lauf (etwas über 1.000)
      Zu dem ein leichtes klakern im Innenraum vom Motor.


      Meine Frage jetzt, ist jemand so etwas schon bekannt? Sollte ich jetzt schon eine Werkstatt aufsuchen oder doch warten bis die Motorkontrollleuchte auftaucht?


      Zu dem würde mich interessieren, in welchem Preissegment man sich hier bei ner Reparatur befindet.

      Über Erfahrungsberichte würde ich mich freuen.




    • Also der Leerlauf ist normal bei kaltem Motor,sollte aber nach ner Minute wieder abfallen.
      Zum Filter das Problem hatte mein Bruder auch beim Seat.Fehler wurde zwar gelöscht aber nach gewisser Zeit kommt er wieder.
      Wir hatten den Filter mal ausgebaut und mit Druckluft durchgeblasen,bis jetzt ohne Probleme.Ein neuer kostet um die 180€ meines Wissens...
      Welche Funktion der Aktiv....hat,hat mir nicht keiner erklären können :rolleyes:

    • Danke für die schnelle Rückmeldung.


      Also meinst du, es wäre besser abzuwarten bis der Fehler wieder auftaucht und dann in die Werkstatt? Nicht das mir das ganze im Nachhinein noch zum Verhängnis wird.



    • Der Fehler war sicher 6 mal da,immer wieder mal gelöscht.Nach der Reinigung war es weg.Oder gleich einen neuen Kaufen,Einbau sollte für ungeübte kein Problem sein.

      Wenn er wieder auftaucht dann lösch ihn wieder.