Fehlersuche Standheizung

    • Golf 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Fehlersuche Standheizung

      Hallo zusammen,

      ich habe derzeitig einen golf 5 tdi mit werkseitiger Standheizung MFA+ kein Multifunktionslenkrad.

      Wenn ich die Standheizung per Timer oder FB einschalte springt das Instrument an und das Gebläse arbeitet, aber es entsteht auch nach 5 Minuten keine warme Luft. Ich rieche außen zumindest kurz etwas wie Diesel (kann mich auch irren).

      Die Einstellung habe ich auf Werkseinstellung zurück gesetzt und auch überprüft, dass diese auf Heizen steht.

      Die Fernbedienung gibt auch kein negatives Feedback und auf dem Display bekomme ich auch keinerlei Anzeige, dass irgendwas nicht stimmt. Der Tank ist 1/4 voll und die Batterie sollte nach 100km Autobahn am samstag und 50km Autobahn am Montag auch voll genug sein(?).

      BJ Ende 2006 Golf 1.9 tdi DPF

    • Hört man die Spritpumpe arbeiten? Sitzt unter dem Tank, hört man deutlich klickern, gerade beim Start.
      Dieselgeruch würde aber auf Einspritzung hindeuten....

      Dann wäre evtl. die Glühkerze ein Kandidat.

      Grüße

      Golf V Goal 1,9 TDI DPF (105 PS) 6 Gang; MJ 06 4-Türer mi Zenec NC2011D, PDC, Codiert:CH, LH, US-Standlicht, Softtouch; Nachgerüstet: RLS, auto. abl. Innenspiegel, LED KZL, Türleuchten, Eton Upgrade Frontsys. inkl. Blaupunkt THA275; StHz TTV, Bi-Xenon inkl. ALWR

      Golf V Variant Sportline 1.4TSI (160PS)DSG; MJ09, Climatronic, Bi-Xenon, Panoramadach...
      Spritmonitor
      Biete Codierung für VAG-Fahrzeuge (Niederbayern, Raum PA, FRG)!

    • Wenn der Brenner warm wird kann ich die Pumpe ausschliessen? Ansonsten horche ich nochmal rein :)

      Update:

      Also der Brenner "läuft" and und schaltet sich nach 1,5 Minuten wieder ab während des Gebläse weiter läuft. Benötige weiterhin euren Rat :)
      Siehe hier von mir:
      Youtube: Standheizung

      Außerdem finde ich den Deckel der Wapu seltsam schief und vorne sind 2 kleine Einkerbungen...



      Daignose Hardware VAS5054

      MCD-Projekt: VW35x_1k_7

      Version: 2.7.2_141204


      $57E / 01406 000 keine Flammbildung


      Status 32

      Datum 8:50:29 - 00.00.2000 (kennt er kein Datum?)

      km-Stand 93.451

      Häufigkeitszähler: 10

      Time Indication bit 0

      Verlernzähler / Fahrzyklus 232

    • Hast Du mittlerweile prüfen können, ob die Kraftstoffpumpe ordentlich läuft?
      Hast Du in den Istwerten der Standheizung alles geprüft?
      Ich habe ebenfalls einen TDI mit werkseitig verbauter SHZ. Ich hatte letztes Jahr ein ähnliches Problem.
      Ich hatte ständige Flammabbrüche zu beklagen.

    • Noch nicht, hatte ich erst gesehen, als ich meinen post geschrieben habe. wird morgen direkt erledigt. (Kraftstoffpumpe). Die Pumpe für die Standheizung sitzt am Tank, nehme ich an? Es riecht zumindest auch jedes Mal nach Diesel, wenn ich die Anlage einschalte und wird auch kontinuierlich wärmer bis es abschaltet.

      Ich kenne die Ist-Werte nicht :(

      und wollte um 17uhr auch nicht mehr anfangen das Auto auf dem Parkplatz zu demontieren zumal es nach Regen aussah.

      (PS: Der Golf gehört meiner Tante und da sie einen schweren Schlaganfall hatte, möchte ich ihn gerne wieder fit machen und verkaufen. Ich bin also sehr dankbar für Eure Hilfe)

    • Die Pumpe ist direkt am Tank eingehakt. Du kannst diese sofort erreichen, wenn Du Dich auf Höhe der Tür hinten rechts unter dem Auto begibst.
      Verfügst Du über VCDS?
      Ich kann Dir sonst gern einige Screenshots von meinen Istwerten machen. Meine SHZ ist ja komplett neu und läuft dementsprechend.

    • So, ich war nu am autole.

      habe leider kein vcds. Könnte höchstens spannungen messen, aber ich will keine neuen Fehlermeldungen erzeugen, wenn ich was falsch mache ,)

      Also die Pumpe läuft an, erst surrt es, dann klackert es (letzteres s. video ) es kommt ein wenig qualm/rauch von vorne an und dann schaltet das ganze wieder ab quasi kurz bevor das video endet und danach kommt das das klackern von vorne aus dem video aus dem anderen Beitrag. Gebläse läuft unbeirrt weiter bis die Zeit rum ist oder ich abschalte und irgendwas läuft im Motorraum noch ein wenig nach.

      Hoffe damit könnt ihr mir irgendwie weiter helfen.

    • wird das der Brenner in den 30 Sekunden denn schon so heiß oder schaltet es ab, weil es merkt, dass die pumpe nicht läuft?

      Ob die Pumpe läuft, kann ich leider so genau nicht sagen, bei 1:15 ca meine ich käme das "Gerassel" was sich wie luftblasen mMn anhört aus der Pumpe. als wenn man mit nem storhhalm im fast leeren glas saugt. Kann ich das selbst überprüfen?

      Ich komme aus Solingen (zwischen Düsseldorf und Wuppertal). Könnte mich auch im Golf 4 Forum bzgl VCDS mal umhören. bzw. Wenn man mir sagt worauf zu achten wäre, gibt es auch in Wuppertal eine günstige Werkstatt (Öl-Wechsel Longlife 57€, Zahnriemne 1.9tdi Golf 4 487€ mit continental satz).

    • Sollte es tatsächlich an der Wasserpumpe liegen, dann kann ich Dir mit einer behilflich sein, welche ich noch liegen habe.
      Funktioniert einwandfrei...

    • Sodele,

      da ich das Auto bevorzugt diesen Monat verkaufen möchte, werde ich die Standheizung erstmal außen vor lassen, da ich kurzfristig niemanden an die Hand bekomme, der sich mit mir der Sache annehmen kann. Und ich als Student nicht mehr allzu weit in Vorkasse gehen kann. Daher werde ich den Käufer bzgl. der Standheizung auf den Verdacht einer defekten Umwälzpumpe hinweisen.

      Vielleicht könntet Ihr mir helfen in etwa abzuschätzen, wie hoch der Fahrzeugwert sein dürfte, ich habe Inserate zwischen 6000 und 9500+ gefunden und was ein sinnvoller Inserats- und tatsächlicher Verkaufspreis wäre.

      Dazu habe ich im entsprechenden Thread gepostet: Der allgemeine "wieviel ist mein Wagen wohl noch wert" Thread