Golf 5 GTI klappert nach Steuerkettenwechsel

    • Golf 5 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf 5 GTI klappert nach Steuerkettenwechsel

      Hallo! :D

      erst mal ein paar Infos zu meinem Golf. Ich fahre einen Golf 5 GTI, Baujahr 2005, 118000km, Schalter, MKB AXX und einen Chip von Oettinger auf 245PS. Außerdem ist eine 3'' Downpipe mit 200cpi Kat verbaut. MSD Ersatzrohr sowie Endschaldämpfer sind von Milltek (70mm).

      Letzte Woche habe ich dem GTI eine neue Steuerkette, einen neuen Kettenspanner sowie einen neuen Becherstößel gegönnt. Leistungsverluste oder gar überspringen der Kette hatte ich zwar nicht, aber sie hat schon ziemlich deutlich gerasselt. Gut, nun zum Problem:

      Kette gewechselt, alles zusammengebaut, Probefahrt. Sofort ist mir aufgefallen, das Ketten-Rasseln war weg! :thumbsup: Doch jetzt habe ich ein anderes, richtig hässliches Geräusch!


      Hab mal versucht ein YouTube Video mit dem iPhone zu machen um euch eine kleine Hörprobe zu geben. Den Link, sowie die Bilder vom Ausstausch stelle ich am Ende rein. Wie man gut im Video sieht, verschwindet das Geräusch kurz nachdem ich die Motorhaube öffne. Leider kommt es aber auch nach einigen Augenblicken direkt wieder zurück. Es ist also nicht wirklich ein Muster zu erkennen. Lediglich eins ist klar, es verschwindet wenn man Gas gibt, so ca ab 1100u/min. Es hört sich für mich so an als würde etwas irgendwo vibrieren, schlagen oder scheuern, ich frag mich nur wo ?( . Außerdem ist das Geräusch mit aber auch ohne Motorabdeckung zu hören. Selbst bei geschlossener Motorhaube kann man es noch gut hören. Habe keine spürbaren Leistungseinbußen, keine merkliche Veränderung vom Fahr- oder Ansprechverhalten. Auf deutsch: Bis aufs Geräusch kann ich keine Veränderung feststellen.


      Meine Vermutungen:
      - Nockenwellenversteller? Habe diesen nicht mit gewechselt.

      - Öldruck zu niedrig? Habe mal (musste eh mal sein) eine Motorspülung von LiquiMoly
      gemacht und danach gleich das Motoröl auf 0W40 gewechselt.
      - Kettenspanner oder Kette defekt?


      Hat jemand von euch schonmal so ein Geräusch gehört und beseitigt? Hat jemand von euch vielleicht eine Ahnung was das noch sein könnte? Wäre über jeden Denkanstoß dankbar und bin für Fragen offen! ;)


      Hier zum Video










      Ist der Motor kalt, gib ihm 6einhalb! :thumbdown:

    • Der klappert echt nicht schön,
      hab an meinem AXX auch die Kette, Spanner und Versteller wechseln lassen. Alles gut soweit.
      Sind bei dir vielleicht Steuerzeiten verstellt?
      Als ich noch den alten Kettenspanner drin hatte, hat meine Kette getickert wenn ich im Stand leicht Gasgegeben habe so von 1000-1500 upm
      LG

      -Golf 5 GTI Edition 30 Optik
      -KW Variante 2
      -OZ Ultraleggeras 8x19 ET 45

    • ja dieses tickern hatte ich VOR dem wechsel auch. Alles was ich jetzt noch wie vorher tickern hören ist die Hochdruckpumpe :rolleyes:

      Wie kann ich die Steuerzeiten verstellen? Geht doch eigentlich nur, wenn ich die Einlassnockenwelle verdrehe. Wenn dass passiert, dann läuft der Motor ziemlich Unruhig und mit Pech klopft der Kolben ans Ventil. Kann ich aber beides bei mir Ausschließen. Außerdem würde er dann doch den Fehler "Sensor Nockenwellen- zu Kurbelwellenposition FEHLER" bringen. :wacko:

      Ist der Motor kalt, gib ihm 6einhalb! :thumbdown:

    • Gibt ja ein spezielles Arretierwerkzeug,
      spuckt dein Fehlerspeicher iwas zu "Nockenwellenverstellung zu langsam" aus?
      Hätte an deiner Stelle den Versteller gleich mitgewechselt wenn du sowieso auf der rechten Seite alles offen hast

      -Golf 5 GTI Edition 30 Optik
      -KW Variante 2
      -OZ Ultraleggeras 8x19 ET 45

    • Ja, auf dem einen Bild siehst du sogar das Spannwerkzeug zwischen den Nockenwellen. Fehlerspeicher ist auch leer.

      Naja, beim Versteller habe ich mich etwas zurück gehalten aufgrund der Kosten und weil ich vorher eben keine spürbaren Probleme hatte. Wollte den eigentlich nur im Notfall noch wechseln. Vor dem nochmal zerlegen mach ich mir keine Sorgen, fand es halb so schlimm wie die meisten sagen.

      Ist der Motor kalt, gib ihm 6einhalb! :thumbdown:

    • 118000km hat er Insgesamt runter. Ob da vorher schonmal was dran gemacht wurde weis ich nicht.
      Ich sags mal so, die Verschleißspuren am Spanner oder am Becherstößel hatte ich mir schlimmer vorgestellt nach 118000km ohne einer Rep.

      Ist der Motor kalt, gib ihm 6einhalb! :thumbdown:

    • Den versteller kannste in die tonne werfen. Den mit dem gehäuse neu. Wichtig beim einbau. Erst den versteller auf die blockiertenocken drauf. Dann kommt der spanner rein. Eingefahren. Nun kette auflegen und mit dem spezial schlüssel die nocke ohne versteller etwas bewegen bis die kette drauf geht. Jetzt den stift am spanner ziehen. Zum schluss das nockenwellenblockier werkzeug ziehen.

      Beim drehen der nockenwelle zum ketten auflegen muss das blockierwerkzeug drinne sein. Neuen deckel auf den kettentrieb.

      Bei dir stimmt was vom nwv / steuerzeiten nicht. Die schraube vom versteller neu machen.

    • Genau so habe ich es gemacht. Schön nach VW Leitfaden und beiliegender Anleitung. Spezialschlüssel, Spannwerkzeug, Sicherrungsstift vom Spanner auch erst am Ende rausgezogen.

      Mit "Die Schraube vom Versteller neu machen" meinst du die Schraube, die den Versteller auf die Auslassnockenwelle befestigt?
      Dadurch kann sich das Geräusch dann evtl. bessern? Oder den Versteller aufjedenfall erneuern?

      Ist der Motor kalt, gib ihm 6einhalb! :thumbdown:

    • Servus,

      noch nicht! Werde mir wahrscheinlich einen neuen Versteller zulegen und einbauen. Falls der Thread vorher nicht geschlossen wird, halte ich euch auf den laufenden ;)


      Kann noch ein Weilchen dauern. Danke schonmal! :thumbsup:

      Ist der Motor kalt, gib ihm 6einhalb! :thumbdown:

    • Neuer Versteller + Deckel ist seit letzter Woche bestellt! Lieferzeit ist aber unklar da er nicht auf Lager ist.

      Hab den GTI ausgelesen als die schöne Lampe im Display an ging. Der FS hat mir dann bestätigt "Nockenwellenverstellung zu langsam".

      Wenn der Versteller getauscht ist werde ich euch über die Resultate berichten. :thumbup:

      Ist der Motor kalt, gib ihm 6einhalb! :thumbdown:

    • So Leute!

      in den letzten Monaten hat sich einiges Getan :P


      Erstmal sorry für die späte Nachricht! hatte viel um die Ohren. War ne Woche im Urlaub, zudem ist mir noch mein Türschloss Beifahrertür und mein Turbolader flöten gegangen :thumbdown:

      Nun zum Interessanten Teil. Habe, während ich auf den neuen Turbo gewartet habe, mal obenrum alles zerlegt und einen neuen Versteller mit Gehäuse verbaut und siehe da, alles ist wieder still! Nur noch das Typische FSI rasseln ist zu hören, aber alle abnormalen Geräusche sind verschwunden! Wenn ich ihn neben dem GTI eines Kumpels stelle, der noch die Originale Kette+Versteller drin hat, dann hört man den riesen Unterschied perfekt! 8)


      Also danke noch einmal für eure Meinungen, Hilfe und Tipps und ich Bitte meine späte Mitteilung zu entschuldigen :whistling: ^^


      Vielen Dank und Gruß
      David


      PS: jetzt rennt er endlich wieder so wie er soll :thumbsup:

      Ist der Motor kalt, gib ihm 6einhalb! :thumbdown: