VW Polo 1.2 12V

    • Allgemein

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • VW Polo 1.2 12V

      Hallo liebe Forumgemeinde,


      Bei dem Polo meiner Mutter (Polo 1.2 12V BJ 2008 18.000KM) gibts ein großes Problem.
      Der Motor läuft sehr unruhig im Leerlauf und hatt auch keine Leistung .
      Sobald man bei 3-4000 UPM ist springt der Motor auch direkt in den Notlauf.
      Im Fehlerspeicher sind Zündaussetzer hinterlegt.


      Geprüft wurde bis jetzt:

      Zündkerzen>I.O +neue verbaut
      Zündspulen> I.O+neue verbaut
      Kompression auf allen 3 Töpfen>I.O
      Ansteuerung der Einspritzventile>I.O
      Einspritzventile>I.O
      Steuerzeiten>I.O
      Druckverlustprüfung>I.O

      Nachdem eigtl alles gepasst hatt,haben wir jetzt als letzten schritt den Zylinderkopf runtergebaut und haben uns das teil mal genauer angeschaut !
      Dabei haben wir gesehen das er an 2 Ventilen mal heiß geworden ist und somit auch die Ventilführungen jetzt auch nen schlag weg haben.
      Anschließend habe ich das zu meinem Motorinstandsetzer gebracht und es wurden alle 12 Ventile samt der Ventilführungen erneuert.

      Nach dem zusammenbauen incl neuem Steuerkettensatz läuft der Motor schlechter als zuvor.
      Langsam weiß ich nicht mehr weiter ...VW weiß auch nicht so wirklich woran das jetzt wohl liegt ..

      Hatt jemand von hier zufällig das selbe bzw schon ein ähnliches Problem gehabt und kann mir da weiterhelfen.

      Schönen Abend noch ;)

    • Wollte nur nochmal sagen das der Fehler gefunden ist ! Wenn jemand das selbe Problem haben sollte kann er sich gerne bei mir melden =)