1.6 SR AKL Probleme mit dem Motor

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.6 SR AKL Probleme mit dem Motor

      Also ich habe seit mehreren Wochen das Problem das wenn ich ihn warm fahre dass er ohne Probleme funktioniert aber sobald er die 90 Grad erreicht fangt er entweder im stand an zu ruckeln und geht aus oder während der fahrt an für ca ne 1 Sek den Leerlauf auf 100 Rpm zu drehen und dann fangen die richtig heftigen Probleme an er ruckelt geht am stand mit der Drehzal rauf und runter ist halt blöd bei ner roten ampel wenn dich auf einmal alle anschauen und den Kopf schütteln und man weg fahren will dann nimmt der fast kein gas an braucht sehr lange auf 50 oder 60 km/h zu kommen und wenn man vom gas runter geht dann hat er Fehlzündungen

      Golf 4 1.6 SR AKL Motortyp
      Baujahr 1998

      Habe schon die Drosselklappen gereinigt, (Batterie, Getriebe Zündkerzen, Kupplung, Wasserpumpe-Spannrolle-Zahnriehmen und Keilriemen sind neu)
      Ich weiß einfach nicht mehr weiter bitte um dringenden Rat bzw Hilfe
      Ich danke schon mal im Vorraus :D

    • Hatte mal den gleichen Motor und ähnliche Symptome, bei mir wars die Drosselkappe, habe diese gereinigt und neu anlernen lassen. Dann hat wieder alles bestens funktioniert.
      Aber da du diese schon gereinigt hast, meine Frage hast du die auch neu anlernen lassen?
      Wie lange ist den der Zahnriemen wechsel her? Nicht das er da um ein zwei Zähne verkehrt aufgezogen wurde.

    • Blackstealth87 schrieb:

      Hatte mal den gleichen Motor und ähnliche Symptome, bei mir wars die Drosselkappe, habe diese gereinigt und neu anlernen lassen. Dann hat wieder alles bestens funktioniert.
      Aber da du diese schon gereinigt hast, meine Frage hast du die auch neu anlernen lassen?
      Wie lange ist den der Zahnriemen wechsel her? Nicht das er da um ein zwei Zähne verkehrt aufgezogen wurde.
      der Zahnriemen wurde bei ca 230tausend Kilometer gemacht,
      naja anlernen hmmm nein habe ich selber gemacht und zwar 5 min die Zündung dann 5 min im stand laufen lassen und hab auch kein gas gegeben aber nach dem er wieder auf Betriebstemperatur war ging das Problem wieder von vorne los :D
    • ich habe mal das ausgelesen er schreibt mehrere Probleme hin die wären zb

      Verdunstungs- Emissionen Kontrollsystem Durchspül- Kontrollventil Schaltkreis Fehfunktion
      Drosselklappen-/Ansaugspinnen- Positions-Sensor/-Schalter B Schaltkreis zu niedriger Eingang
      Drosselklappen-/Ansaugspinnen- Positions-Sensor/-Schalter A Schaltkreis zu hoher Eingang

      Abgas- Rückführ- Systen (EGR) Sensor B Schaltkreis zu niedrig
      Abgas- Rückführ- Systen (EGR) Schaltkreis Fehlfunktion


      Messwerte mit dem Programm Car Diagnostic Center 2009 Free Edition

      PS: falls das was helfen sollte um bei meinen Problem voran zu kommen :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von SpeedyBreakr32 ()