2.0 TDI BKD: Blauer Rauch und keine Leistung nach Turbotausch

    • Golf 5 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 2.0 TDI BKD: Blauer Rauch und keine Leistung nach Turbotausch

      Hallo zusammen,

      mein 2.0 TDI (BKD) hatte einen Turboschaden, der sich durch Rauchwolken und komplettem Leistungsverlust geäußert hat. Am Turbo war die Welle fest und gebrochen (lt. Werkstatt).

      Mir wurde ein neuer Turbo eingebaut und das Auto mit dem Hinweis übergeben, es sei normal dass er noch 30-40 Kilometer raucht und die Leistung bis dahin noch nicht ganz die alte ist. Nach rund 200 km gab es immernoch keine Besserung, er ging aber nun zusätzlich ständig in den Notlauf, was sich durch die folgende Fehlermeldung äußert:

      16683 - Boost Pressure Regulation: Control Range Not Reached (Ladedruckregelung: Regelgrenze unterschritten)
      P0299 - 000 - -
      Freeze Frame
      RPM: 3717 /min
      Torque: 272.0 Nm
      Speed: 162.0 km/h
      Load: 100.0 %
      Voltage: 13.76 V
      Bin. Bits: 00101000
      Absolute Pres.: 2040.0 mbar
      Absolute Pres.: 2366.4 mbar

      Danach war ich nochmals in der Werkstatt, wo noch ein 2-3 cm langer Riss in einem Schlauch direkt unten am Turbo festgestellt wurde (hätte der nicht asugebaut und gereinigt werden müssen?). Der Schlauch wurde nun ebenfalls noch getauscht.

      Auf anraten der Werkstatt bin ich so weitergefahren, dabei war auch eine längere 150 km Strecke und komme nun auf etwa 500 km mit neuem Turbo.
      Die Leistung passt noch immer nicht (Zum Vergleich: der 1.6 TDI G6 mit 105 PS zieht deutlich besser) und der Rauchausstoß hat sich wenn, nur unmerklich verbessert.

      Der Rauchausstoß lässt sich in folgendem Video gut beobachten: youtube.com/watch?v=cijrvoqX26o

      Zusätzlich fällt bei warmem Motor folgendes Geräusch beim Gas wegnehmen auf: youtube.com/watch?v=omZMSIe-rWQ (im Stand aufgenommen)

      Die Werkstatt meint noch immer es käme von Öl im Abgassystem bzw. im Katalysator, es hat sich aber auf den 500 km keine Besserung eingestellt.

      - Ist es denkbar, dass noch immer Öl im Kat ist, so dass er schon nach dem Kaltstart und auch im warmen Zustand derart stark raucht wie im Video zu sehen?
      - was könnte evtl. noch defekt sein oder hat die Werkstatt möglicherweise einen Fehler gemacht?

    • Moin

      Also erstmla hast du einen DPF? Wenn ja wird der mit ziemlicher Sicherheit fertig sein. Daher dann auch der ganze Qualm.

      Hat deine Werkstatt neue ölschläuche gelegt , einen Ölwechsel gemacht und den Auspuff gereinigt? Genauso wie die komplette Ansaugung?

      Wenn die schon den gerissenen Schlauch übersehen haben.

      Ich hatte auch n Turboplatzer bei Vollgas, auf der Autobahn.

      Habe dann neuen Turbo einbauen lassen, halt Ölwechsel neue Ölschläuche ganze abgasanlage auseinander gebaut und gereinigt genauso wie die gesamte Ansaugung. Wenn die Welle bricht, fließt das Öl ja in alle Richtungen raus. Mein DPF ist auch hinüber kommt im Winter entweder ganz raus oder n neuer rein mal schauen.

      Ps: haben sich deine Verdichterräder auch verabschiedet, oder hast den Motor direkt ausgemacht? Weil wenn die Spähne in den Motor fliegen auf der Verdichterseite, kommen sie auch wieder raus iwann und vernichten wieder die Abgasseite ... Dann ist der Turbo wieder Hops. Oder dir Platz einfach iwann der Motor. Also wenn die Verdichterräder sehr kaputt waren .... Eigentlich lieber Kopf abnehmen und Motor komplett reinigen.



      Hoffe das konnte ein wenig Helfen.

    • Mein BKD hat (zum Glück) keinen nachgerüsteten DPF.

      Der Turboplatzer passierte beim Beschleunigen aus dem Stand, Motor wurde sofort ausgemacht. Das Verdichterrad sah für mich als Laie lt. Foto noch ganz gut aus und hat sich laut Werkstatt nicht in seine Einzelteile zerlegt.

      Auf der Rechnung sind folgende Punkte aufgeführt:
      - Motorwäsche
      - Auspuffanlage und Ladeluftkühler ausgebaut und gereinigt

      Lt. mündlicher Auskunft hat er aber wohl nur der Kat ausgebaut gehabt.

      Von Ölschläuchen ist da keine Rede. Er hat meine ich vorab erwähnt, dass die greinigt werden müssen.

      Hattest du auch Leistungsprobleme nach dem Tausch des Turbos? Wie gesagt, der fährt sich deutlich schlechter als ein 1.6er TDI und die abrufbare Leistung schwankt auch sehr stark (unabhängig vom Notlauf, da ist es natürlich noch viel schlechter). Gefühlt hat er (ohne Notlauf) vielleicht 70-80 PS

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von eaglo ()

    • Also Leistung ist genauso wie vorher .... Und das mit dem Notlauf hatte ich auch mal da war der Ladedrucksensor platt... Dann zieht er n Falschen Wert und geht in Notlauf wenn du das Auto aus machst geht er eigentlich dann wieder aus dem Notlauf raus... Oder du tauschst mal den Sensor aus. Und Luftmengenmesser kannst auch mal austauschen ... Der ist such nicht sooooooooo das haltbarste Bauteil in den Golfs :D

      Weil wenn du den Turbo neu hast und der normal läuft kann es an ihm ja nicht liegen...


      Ps und ein Ölwechsel würde ich vllt noch mal machen ... Eigentlich müssten such neue Ölschläuche rein aber ok.

      Und der Qualm wird vom öl in der Abgasanlage stammen ... Das fliest ja durch den kat durch ... Der ist ja dürchlässig nicht wie ein dpf.

    • Ich würde noch mal die ladeluftstrecke prüfen. Nicht das da noch n schlauch defekt ist.
      Der qualmende Auspuff kann auch ein Resultat von einer defekten ladeluftstrecke sein.

      Interessant wäre noch ein Bild vom defekten lader.
      Nicht das die Brocken noch in der ladeluftstrecke unterwegs sind und dir den Kader samt Motor zerreißen.
      Mfg

      Golf fahren, Stunden verfliegen, Fliegen verstummen :thumbsup:

      Würzburg Stammtisch:
      golfv.de/forumstreffen-allgeme…stammtisch-w%C3%BCrzburg/

    • Bild vom Lader habe ich leider keines da. Das wurde mir nur mal auf dem Handy gezeigt.

      Achja, habe ich vergesssen. Ein Ölwechsel wurde im Rahmen des Turbotausches schon durchgeführt, das habe ich nur vorhin in meiner Auflistung nicht mit "Reinigung" in Verbindung gebracht ;)

      Problem ist auch, dass er außerhalb des Notlaufs auch nicht zieht.

      Ist es möglich, dass durch das sich verteilende Öl noch ein anderes Bauteil in Mitleidenschaft gezogen wurde? Also z. B. Ladedrucksensor oder LMM?

      Ich bin der Meinung, dass die Werkstatt mir das Auto so eigentlich gar nicht wieder mitgeben hätte dürfen. Bisschen Rauch ist ja ok, aber das Leistungsproblem scheint ja zu sagen, dass noch etwas anderes nicht i. O. ist

      Ich sehe schon kommen, dass nun auf Verdacht mal der KAT getauscht werden soll :(

      Edit: Auf dem verlinkten Foto ist der Schlauch sichtbar ist, der einen Riss hatte (die größe des Risses ist in etwa eingezeichnet). Außerdem habe ich dort ein Ölfleck markiert. Für mich sieht es fast so aus als würde dort am Lader Öl austreten.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von eaglo ()

    • ich würde gar nichts auf Verdacht tauschen.

      Fehler Speicher deutet ja AIF defekte ladeluftstrecke hin.
      das Geräusch hört sich genau so an als ob was undicht wäre.

      man kann die ladeluftstrecke auch abdrücken und dann hören wo es pfeift.

      wenn nicht wäre mal je Kompressionsprüfung gut. nicht das der Motor schon n Treffer hat und das Öl in den Turbo pumpt.

      mfg

      Golf fahren, Stunden verfliegen, Fliegen verstummen :thumbsup:

      Würzburg Stammtisch:
      golfv.de/forumstreffen-allgeme…stammtisch-w%C3%BCrzburg/

    • gol4er schrieb:


      Fehler Speicher deutet ja AIF defekte ladeluftstrecke hin.
      das Geräusch hört sich genau so an als ob was undicht wäre.


      Komisch ist dabei aber, dass das Geräusch nur im warmen Zustand auftritt.


      wenn nicht wäre mal je Kompressionsprüfung gut. nicht das der Motor schon n Treffer hat und das Öl in den Turbo pumpt.


      Das würde mir noch fehlen :( Aber sollte sowas nicht eigentlich von Seiten der Werkstatt geprüft werden bevor man eine Reparatur durchführt? Wenn der Motor was hat, hätte ich das Fahrzeug niemals reparieren lassen. Habe auch extra darauf hingewiesen, dass derartiges ausgeschlosswen werden soll.
    • wer da was bezahlt steht auf nem anderen Blatt.
      (ich würde das Auto wieder hinstellen und sagen du nimmst ihn erst wieder wenn er funktioniert. die haben ja gepfuscht)

      kann ja auch sein das ein dicht Ring gerissen ist oder der ladeluft kühler gerissen ist und der sich bei Wärme bissle ausdehnt.

      lass ihn auf jeden Fall stehen um noch mehr Schäden zu vermeiden.

      wie gesagt da ist mit sehr hoher Wahrscheinlichkeit was undicht.


      So nebenbei gesagt... lass dir den alten lader zeigen .

      Nicht das nur die ladeluftstrecke defekt ist und der lader nix hatte

      Golf fahren, Stunden verfliegen, Fliegen verstummen :thumbsup:

      Würzburg Stammtisch:
      golfv.de/forumstreffen-allgeme…stammtisch-w%C3%BCrzburg/

    • gol4er schrieb:

      wer da was bezahlt steht auf nem anderen Blatt.
      (ich würde das Auto wieder hinstellen und sagen du nimmst ihn erst wieder wenn er funktioniert. die haben ja gepfuscht)

      Ja, so werde ich das machen. Und im Zweifel gehts zum Anwalt.


      kann ja auch sein das ein dicht Ring gerissen ist oder der ladeluft kühler gerissen ist und der sich bei Wärme bissle ausdehnt.

      lass ihn auf jeden Fall stehen um noch mehr Schäden zu vermeiden.


      Den Tipp werde ich auch beherzigen.

      So nebenbei gesagt... lass dir den alten lader zeigen .

      Nicht das nur die ladeluftstrecke defekt ist und der lader nix hatte


      Der wird wahrscheinlch nicht mehr da sein. War ja ein Austauschteil und das defekte muss dort ja zurück geschickt werden. Daher wird es wahrsch. beim Foto bleiben.
    • Und mal fragen ob der Lader NEU ist oder wieder irgendein zusammengewürfelter Ramsch aka "instandgesetzt" oder "generalüberholt". :D