Motor springt nach langer Standzeit nicht mehr an

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor springt nach langer Standzeit nicht mehr an

      Hallo liebe Forengemeinde,

      ich habe meinen Golf 4 2.0l Benzin BJ 03 seit Oktober 14 abgemeldet auf dem Hof stehen. Nun steht der Verkauf des Wagens an und er springt nicht mehr an.

      Anfangs dachten wir, es lag nur an der Batterei, da auch Zentralverriegelung per Schlüssel nicht mehr funktionierte und die Elektrik auch tot war. Jetzt habe ich gestern eine neue Varta Batterie verbaut und musste feststellen, dass sich der Wagen trotz dessen nicht starten lässt. Auch ein Überbrücken hat nicht geholfen.

      Die Batterie wurde nun über Nacht an eine externe Stromquelle angeschlossen und wir probieren es nachher nochmal. Bei Drehung des Zündschlüssels ist ein leichtes "surren" aus dem Motorraum zu vernehmen, mehr jedoch nicht.

      Ich würde gerne wissen, welche Ursache dies neben einer leeren Batterie (was ich mittlerweile fast ausschließe) noch haben könnte (Anlasser ?( ) und würde mich freuen, wenn mir jemand helfen kann.

      Ich bin leider technisch nicht der versierteste, als das ich mir das selbst erklären könnte.

      Vielen Dank vorab für die Hilfe.

      Edit: Okay, eben erfahren, dass auch mit voll aufgeladener Batterie, keine Zündung erfolgt!

      "

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Marcel-Do ()