LED Rückleuchten defekt

    • Golf 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • LED Rückleuchten defekt

      Guten Abend!

      Habe heute voller Stolz mein 1. Auto, einen 5er Golf Limousine gekauft.

      Als ich zuhause angekommen bin, fiel mir allerdings auf das hinten Rechts die LED Leuchte nicht funktioniert,
      weder Blinker, Bremslichter,etc.

      Da ich einen anstrengenden Tag hinter mir hatte konnte ich mich noch nicht groß damit auseinander setzen, jedoch habe ich festgestellt, das die Marke der LED Rückleuchte aus einem recht östlichen Land kommt...die einzige Beschriftung die ich direkt hinter der Verkleidung gefunden habe, war zum 1. "KTL-195", und ein paar Chinesische Schriftzeichen (und zum 2. "Ampire PS400" (was laut meiner Google suchen auf die Einparkhilfe hinweist).

      an einen Masseschluss oder ähnliches glaube ich eher nicht, da die LEDs nach einer gewissen Standzeit (ca. 10min) wieder ein paar Sekunden funktionieren.

      Ich würde mich freuen, wenn jemand Erfahrungen bzw. Vermutungen hat, die mir weiterhelfen könnten.

      Grüße, Tobias

    • Hallo,

      werde ich morgen auch in Angriff nehmen..wenn es aber wirklich nur was kleines sein sollte, lohnt sich die fahrt bis dorthin nicht...

      Grüße, Tobias

    • Von denen hätte ich ja gern mal ein Foto gesehen. Naja zu deinem Problem. Hast du eine Fehlermeldung im Display oder so? Hört sich nach Verbindungsproblemen an. Ist der Verbindungsstecker evt.l nicht so optimal verbunden? Also locker oder so? Alle Kontakte berühren sich gut? Wenn du die Möglichkeit hast mess mal mit einem Multimeter durch.

      Mal eine Frage von mir. Haben diese fernöstlichen Leuchten überhaupt ein E-Prüfzeichen? Sonst darfst du die eh nicht verwenden.

    • Hallo,

      habe bereits alle Verbindungen und Kontakte durchgeschaut, aber nichts gesehen was auf Verbindungsfehler oder klate Lötstellen z.B. hinweist.
      Im Cockpit ist auch keine Fehlermeldung zu sehen.

      Die Fernöstliche Herkunft ist auch nur meine Vermutung, da unter dem einzigen Namen den ich auf der Verkabelung gefunden habe Chinesische Schriftzeichen sind.

      Bilder:
      Von Hinten (Rückstrahler an sich):
      i.imgur.com/yNwSkMS.jpg

      Die Verkablung (etwas wirre):
      i.imgur.com/oU6JslW.jpg


      Grüße, Tobias

    • Schaut ha auch nur solange so aus, bisses wieder alles hin haut ;)...

      Danke für die Info @Black-Magic-G5, hab von der ganzen Geschichte noch keine richtige ahnung.

      Grüße, Tobias

    • Dectane jup. Ich würde das dem Verkäufer sagen und gucken was sich machen lässt. Werden wohl schlicht defekt sein. Wird wohl kaum lohnen da Geld rein zu stecken.

      Dann würde ich bei Ebaykleinanzeigen mir originale Rückleuchten für kleines Geld holen. Sehen meiner Meinung nach besser aus und funktionen meist ein Leben lang. Aber wie gesagt meine Meinung ;)

    • Ich bin ListerStorm's Meinung.
      Nix geht über original. Am besten die R32 "Kirschen" (kirschrote Rückleuchten).
      Es gibt auch die Valeo LED Rückleuchten, quasi original von VW. Leider haben die oft das Problem, das einzelne LEDs ausfallen.
      Dann sieht das auch wieder kaka aus :thumbdown: So bei mir gerade der Fall.

      Irgendwann mal Golf 2
      Irgendwann mal danach: Golf 2
      2012 - 2016 Golf 5 Comfort Line 2.0 FSI 150 PS DSG
      2016 - heute Golf 7 GTD Variant

    • Hallo,

      ist zwar inzwischen schon ein weilchen her, wollte aber trotzdem nochmal was hier reinschreiben...

      Die Werkstatt hat festgestellt, das der Fehler in einem etwa 3x3cm großen Bauteil liegt, und sie es nicht so einfach beheben könnten.

      daraufhin kam das Auto zurück auf den Hof, wo ich nochmal alles mit dem Multimeter durchgemessen hab, wodurch ich festgestellt hab,
      das in dem Bauteil eine art M;asse-fehler vorlag...
      Lange Rede, kurzer Sinn...neue Masseleitung vor den Baustein gelötet und woanders mit angeschlossen, Fertig.

      Nochmals vielen Dank für die Infos über die Rückleuchten und weiteres.

      Grüße, Tobias