Golf V Gti mit DSG - SUV eingebaut

    • Golf 5 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf V Gti mit DSG - SUV eingebaut

      Hi

      Da bei meinem original-Suv die Membrane gerissen war (Anzeichen waren hoher Leistungsverlust und starkes Abblasgeräusch beim Beschleinigen), habe ich das ganze durch das neue SUV von GFB+ gewechselt.

      Ich war erstaunt! Das Auto hatte jetzt wirklich ertrem geil beschleunigt und beim Kickdown richtig in die Sitze gedrückt,besser als je zuvor (wahrscheinlich war das alte SUV bereits beim Autokauf vor nem Jahr bereits schon undicht).



      Nach einer Nacht "Rumheizen" dann die Enttäuschung am nächsten Tag.



      Auto zieht wieder schlechter und man hört bei geöffneten Fenstern ein deutliches Zischen des Ladedrucks wenn ich beschleunige.


      Am besten hört man es wenn ich im 1.Gang kurz Kickdown durchdrücke und dann vom Gas gehe.(ähnlich wie bei nem Popoff).

      Bin mir FAST sicher, dass ein Tag zuvor keinerlei Zischen zu hören war.




      Bräuchte euren Rat




      PS: ich hab jetzt auch schon versucht, das Gfb+ Suv OHNE die große Feder zu benutzen, jedoch war kein Unterschied festzustellen.



      Hab auch per OBD2 Bluetooth Adapter nach Fehlern gesucht, aber da stand kein Eintrag.




      Vielen Dank als im voraus :)

    • Das GFB Teil dient ja nur als "Adapter", benötigt wird trotzdem noch dein ganz normales SUV.

      Denke das SUV hat es wieder hinter sich, schau es dir mal an.

      Ich würde das originale SUV ohne das GFB einbauen und gut.

      Trotzdem schau dir mal deine Druckschläuche an, vllt ist irgendwo einer runtergerutscht.

    • Wenn das SUV ansich kaputt wäre, würde dann nicht ein Fehler hinterlegt sein? Dann hätte die Karre doch nach dem Einbau auch garnet erst so gut gezogen denk ich mir.

      Hab schon nach Leckstellen un runtergerutschten Schläuchen gesucht aber nix mit blosem Auge gefunden.

      Hab mir extra Lecksuchspray geholt.

      Das Problem ist, dass ich 1. allein bin un jmd bräuchte der aufs Gas tritt während ich auf die Schläuche sprühe von unten und oben
      und 2. baut ein Turbolader im Leerlauf glaub ich garkein richtigen Ladedruck auf um Undichtigkeiten richtig und einfach feststellen zu können oder?

    • Ich kenne das, hat aber auch eine 2 mm Bohrung wo der Überdruck entweicht. Trotzdem hast du aber dein original SUV noch und das könnt wieder defekt sein. So das der Kolben im GFB nicht schliessen kann, bzw dauer offen steht und somit Druck permanent entweicht ;)

      Bau es mal aus und schau dir dein SUV an.
      Dein PCV ist i.O.?

    • Hab das suv wieder ausgebaut und genau nachgeschaut. Geht alles sehr leichtgängig. Wenn ich den finger auf die 2mm Öffnung halte nachdem ich den großen Kolben reindrücke dichtet der kleine kolben mit dem O-Ring perfekt ab.man merkt es gut da sich ein leichtes vakuum bildet und beim Reinblasen mit der luftpistole entweicht auch keine luft

      An das PCV hab ich mich noch nicht rangetraut. Hab etwas schiss dass ich da was kaputt mache

    • Teste mal ohne das GFB.
      Beim PCV kannst nix falsch oder kaputt machen. Habe das bei mir auch sporadisch getauscht. Wenn du die Schrauben wieder fest ziehst dann von innen nach aussen. Sind ja nicht viele.
      Nimmst du irgendwo Ladedruck ab, also hast ne Anzeige im Wagen?

    • Ne aber hätte gern ne Ladedruckanzeige...

      Werde morgen mal nach dem pcv schauen...

      Zu den Drehmomentangaben bezüglich des SuV. Ist in meinen Augen Unsinn. 1. Müsste man die Gewinde nachschneiden, da noch Reste von der Schraubensicherung drin klebt und 2. Wer hat hat schon ein Drehmomentschlussel in Größe einer Mini-Ratsche (Knarre) :D