Keine Motorleistung nach Zahnriemenriss

    • Golf 5 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Keine Motorleistung nach Zahnriemenriss

      Hallo,

      ich habe grad bei meinem Golf ein deftiges Problem und bin mit meinem Latein am Ende. Ich hoffe das hier jemand noch eine Idee hat wo der Hund begraben ist.

      Also erstmal zu den Fahrzeugdaten:

      Golf 5 1,9 TDI
      77 KW
      Baujahr 2006 MKB: BKC
      DSG Getriebe

      Nun zur Vorgeschichte und zum Thema

      Mir ist vor ein paar Wochen der Zahnriemen gerissen. In der Werkstatt wurden dann alle Ventile erzetzt, neu eingeschliffen, alle Kolben ersetzt sowie die Nockenwelle ersetzt.

      So weit so gut. Dann habe ich das Auto abgeholt und musste feststellen das der Motor überhaupt keine Leistung hat. Beim Anfahren hat er eine Gedenksekunde. Das DSG schaltet erst sehr spät. Z.B. erst bei 4000 U/Min in den 2. Gang. Manuell schalten geht ohne Probleme, aber auch dann hat der Motor keine Leistung. Der Verbruach liegt ca 4 Liter über dem alten Durchschnitt!

      Bin dann wieder zur Werkstatt und hab denen das Problem geschildert.

      Fehlersuche:

      Getriebe ist i.O. (Zweimasseschwungrad fällt auch weg, wurde vor 2 Jahren erneuert)
      Einspritzzeitpunkt stand minimal daneben, wurde korrigiert.
      Turbo hat die volle Leistung (Schläuche laut Werkstatt auch alle heile)
      Abgasanlage auch i.O. (wurde sogar ohne Abgasanlage gefahren, Immer noch keine Leistung)
      LMM ist heile
      Pumpe Düse Einheiten sind i.O. wurden auch nochmal im Ultraschallbad gereinigt
      Das Mischrohr im Zylinderkopf wurde versuchsweise auch schon auf richtigen sitz geprüft und getauscht, daran lags auch nicht.
      Kompressionsdruck ist sehr gut

      Kraftstofffilter wurde mit gewechselt. Alle Schläuche sitzen richtig.

      Die verbauten Teile wurden nochmal bei VW abgeglichen. Sind auch alle die richtigen.

      Diagnose zeigt keinen Fehler an

      Ich bin mit meinem Latein am Ende, und auch mein VW´ler weiß langsam nicht weiter. Vertraue der Werkstatt aber voll. Also an der kann es auf keinen Fall liegen.

      Wenn hier irgendwer eine Idee hat woran das noch liegen könnte wäre ich euch sehr dankbar!

      Der Wagen lief vor dem Zahnriemenriss noch sooo super, sonst hätte ich den gar nicht mehr reparieren lassen.

      mfg

    • alle drei sachen laufen leider wunderbar

      was ich noch vergessen habe zu erwähnen ist das wenn man bei ca 80 kmh gas gibt der motor das ruckeln anfängt bis man gas wieder wegnimmt.

      hab schon dran gedacht ob der zahnriemen vllt einen zahn daneben steht. aber dann würde er ja wahrscheinlich total unrund laufen und die steuerzeiten und so gar nicht mehr passen oder?