Golf V 1.4 TSI Motorkontrollleuchte

    • Golf 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf V 1.4 TSI Motorkontrollleuchte

      Hallo Leute,
      ich wusste nicht recht wo genau ich meine Frage hinein posten soll, also versuche ich es einmal hier. Und zwar habe ich das Problem, dass seit ungefähr zwei Tagen meine Motorkontrollleuchte am gelb leuchten ist. Fahre ein 1.4 TSI mit 170 PS und hab ungefähr 110.000 Kilometer weg.

      Dazu ist mir aufgefallen, dass es mir erstens vorkommt als ob mein Auspuff lauter ist als sonst und zweitens das wesentlich schlimmere Problem ist, dass bei ungefähr 3000 Umdrehungen der Turbo zumindest fast ausgeht und die Boost Anzeige auch wieder auf 1/4 sinkt. Beim Beschleunigen unter dieser Drehzahl ist alles in Ordnung. Bin ein wenig rastlos und besorgt. Ich weiß eine Ferndiagnose ist schwer, aber ich hoffe jemand kann mir da schon ungefähr etwas sagen...auslesen lasse ich es dann natürlich noch.

      Danke im vorraus für die Hilfe. :)

    • So schnell wie möglich auslesen lassen. Es klingt mir nach der Steuerkette...war bei mir vor kurzem genauso.




      Grüße
      Christoph
      *******************************************
      ... von unterwegs mit Xiaomi Mi3W Mobile

      Grüße
      Christoph




      ... männer färben nicht ... männer tunen :thumbup:
    • Das kann relativ viel sein erhlich gesagt.
      In erster Linie tippe ich aber auch auf die Steuerkette.
      Habe eben einen GT da, der das gleiche Problem hatte.
      Nachdem der Ladedruckabfall aber bei ca. 3000 liegt, könnte es auch das Poti oder der Turbo an sich sein.
      Normalerweise erkennt die Diagnose einen Turbo aber nicht als defekt, bzw die Lampe geht nicht an. Zumindest nicht immer.

      Preislich:
      Steuerkette machen ist eine heiden Arbeit, aber garnichtmal sooooo teuer.
      Mit Originalteilen liegst du bei ca 300€. Öl und Filter kommen extra dazu. Mit Glück findest du eine freie Werkstatt die dir das für einen schmalen Taler macht - ein kleiner Tip: Kette und Kettenräder + Gleitschienen bitte unbedingt original bei VW kaufen. Habe oft erlebt, dass eine Febi oder ähnliches bereits nach knapp weiteren 10tkm wieder kaputt geht.

      So kommst du vielleicht erstmal ein Stückchen weiter ohne Fehlerauslese:
      - Motor starten mit geöffneter Haube - rasselt da was auf der Beifahrerseite?
      - anfahren, Kupplung treten und Auto rollen lassen - rasselt da was auf der Beifahrerseite?

      Wenn nichts rasselt oder klackert, kanns aber dennoch die Steuerkette sein. Dies geht aber dann nur über den Tester (den du nach diesem Test sowieso brauchst um volle Klarheit zu schaffen).
      Zeigt er die den Nockenwellenpositionsgeber und Kurbelwellenpositionsgeber und zusätzlich die Lambdasonde 1 / Bank 1 als Fehler ist es zu 10000% die Kette.

      Ich drück dir die Daumen :thumbup:

    • Zur Vollständigkeit wollte ich mal kurz Feedback geben, falls jemand noch nachlesen sollte.

      War das typische Problem, dass eins der Ladedruckventile den Geist aufgegeben hat. Glaube das war das N249?
      Danach war wieder alles gut.
      War leicht selbst zu wechseln und hat ca. 25€ gekostet.

      Danke euch!