Golf V 2.0 TDI "Ölstand prüfen" blinkt + Fehlercodes 17055-58 beheben?

    • Golf 5 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf V 2.0 TDI "Ölstand prüfen" blinkt + Fehlercodes 17055-58 beheben?

      Hallo,

      wie der Titel schon verrät gibt es zwei, ich hoffe kleinere Probleme mit meinem Golf.

      1. Vor gut 70km ist während der Fahrt in der MFA eine gelbe Ölkanne erschienen, und darunte die Schrift "Ölstand prüfen". Während der fahrt wechseln sich im 5 Sekundentakt die Uhrzeit und die gelbe Ölkanne immer ab. Beim Starten ertönt kurz ein Warnton, und dann erscheint für ein paar Sekunden die Warnung mit "Ölstand prüfen". Daraufhin habe ich den Ölstand geprüft, er war gering ja. Habe ihn dann wieder aufgefüllt, mit dem ernüchternden Ergebnis, dass es weiterhin die Warnung gibt. Ich dachte nun schon an einen defekten Ölsensor, allerdings steht davon nichts im Fehlerprotokoll. Wie kriege ich die Warnung weg?

      2. Den Ölsensor habe ich im Fehlerspeicher nicht gefunden..dafür aber die Fehlercodes 17055 bis 17058. Habe im Internet schon nachgelesen, und soll ja irgendwas mit den Glühkerzen zu tun haben? Aus den ganzen VCDS-Erkläruingen bin ich nicht wirklich schlau geworden, und frage deshalb nochmal sicher nach, was ich zu tun habe, um die Fehler zu beseitigen. BTW: Der Wagen springt 1A an, läuft absolut rund. Aber ein komplett leerer Fehlerspeicher macht dennoch ein besseres Gefühl :-).

      Danke schonmal für eure Hilfe!

    • also wenn ich mich nicht KOMPLETT täusche gibts irgnd nen Sensor der "versteht", dass die Motorhaube offen war und wieder geschlossen wurde - danach sollte die Ölkanne ausgehen da angenommen wird, dass du das geprüft hast. Vl hat dieser Sensor was bei dir ;)


      2eres leider auch keinen Plan ^^

      candy greetz
      Phil

    • Der erste Punkt ist erledigt. Ich habe irgendwo in den weiten des Internets eine Anleitung gefunden, dass man den Wagen bei geöffneter Motorhaube mind. 30 Sekunden laufen lassen soll. Vielleicht hilft das mal irgendwem, bei mir hats funktioniert :)

      Zum zweiten Punkt: Ich denke ich bestelle mir nun provisorisch neue Glühkerzen. Die kosten ja nicht die Welt, und wenn es daran nicht liegt bleibt ja nur noch der Kabelbaum, der zu diesen hinführt.

      Eventuell hat dazu noch jemand eine Erfahrung weiterzugeben?