1,6 SR ESP-Leuchte / Motorsteuergerät

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1,6 SR ESP-Leuchte / Motorsteuergerät

      Guten Morgen,

      folgendes Problem: Sobald der Motor an ist und man das Gaspedal berührt leuchtet die ESP-Leuchte auf und geht nicht mehr aus. Manchmal tritt der Fehler auch erst nach 1-2min Fahrt auf.


      Auslesen hat folgendes gebracht:

      vor UND nach dem Löschen des Fehlerspeichers 03 Bremsen:
      "01314 Motorsteuergerät, Geschwindigkeitsregelung - defekt ---- Motorsteuergerät Fehlerspeicher auslesen"



      vor Löschen des Fehlerspeichers 01 Motorelektronik:


      P1403 P1403 Abgasrückführung - Regelabweichung ---- Grundeinstellung nicht durchgeführt, AGR-System sp:

      P1423 P1423 Sekundärlufteinblasung, Zylinderreihe 1 - unzureichende Flussrate festgestellt---- Schlauchverbindung(en), Sekundärluft-Stellventil/-Regelventil

      P1570 P1570 Motorsteuergerät - Wegfahrsperre aktiv ---- Falscher/beschädigter Schlüssel, falsch codiert, keine Codierung beim Ersetzen von Motorsteuergerät/Wegfahrsperre durchgeführt, Kabelbaum, Wegfahrsperre defekt sp:

      P1118 P1118 Beheizte Lambdasonde 2, Zylinderreihe 1 - offener Stromkreis im Heizelement ---- Kabelbaum unterbrochen, beheizte Lambdasonde

      P0130 P0130 Beheizte Lambdasonde 1, Zylinderreihe 1 - Fehlfunktion Stromkreis ---- Heizelement funktionslos, schlechte Kontaktierung, Kabelbaum, beheizte Lambdasonde sp:

      P0304 P0304 Zylinder 4 - Fehlzündung festgestellt ---- Zündkerze, Hochspannungskabel, Einspritzventil/-düse, Zündspule, Verdichtung zu niedrig, Kabelbaum



      Nach dem Löschen des Fehlerspeichers und erneuten 2min Fahrt in 01 Motorelekronik (bei 03 selbiger Eintrag wie oben):


      P1118 P1118 Beheizte Lambdasonde 2, Zylinderreihe 1 - offener Stromkreis im Heizelement ---- Kabelbaum unterbrochen, beheizte Lambdasonde

      P0304 P0304 Zylinder 4 - Fehlzündung festgestellt ---- Zündkerze, Hochspannungskabel, Einspritzventil/-düse, Zündspule, Verdichtung zu niedrig, Kabelbaum sp:



      Andere Fehler sind keine vorhanden.

      Was könnte das sein und wie soll ich am besten vorgehen?

      Danke für eure Hilfe!!

    • Servus.

      In der Hoffnung dass sich jetzt jemand meldet wende ich mich nochmals an dieses Forum.

      Nach Wechsel von Zahnriemen und in diesem Zuge gleich Zylinderkopfdichtung und Ventilschaftdichtungen frisst er kein Öl und kein Kühlwasser mehr und zeigt keine Fehlzündungen mehr an. Auch die AGR scheint nach Säubern wieder zu funktionieren. =)

      Allerdings habe ich diese Probleme immernoch::

      Block 03 Bremsen:
      "01314 Motorsteuergerät, Geschwindigkeitsregelung - defekt ---- Motorsteuergerät Fehlerspeicher auslesen"

      und Block 01 Motorelektronik:

      P1118 P1118 Beheizte Lambdasonde 2, Zylinderreihe 1 - offener Stromkreis im Heizelement ---- Kabelbaum unterbrochen, beheizte Lambdasonde


      P0341 P0341 Nockenwellenpositionssensor A, Zylinderreihe 1 - Bereichs-/Funktionsfehler ---- Sensor/Impulsgeber lose, Luftspalt, Kabelbaum, Nockenwellenpositionssensor


      Es leuchtet auch nach wie vor die ESP Lampe :cursing: :cursing: :cursing:


      Ich habe mal die Messwerte der Geschwindigkeitssensoren angesehen und da bekomme ich im Stand von JEDEM Sensor utopische werte zwischen minus 120km/h bis über 1000km/h



      Bitte um Hilfe!?