Golf Plus Zündaussetzer auf Zylinder 3. Zündkerzen ? 1.4 80PS

    • Golf 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf Plus Zündaussetzer auf Zylinder 3. Zündkerzen ? 1.4 80PS

      Guten Abend :) Hoffe hier ist das richtige Forum für meine Frage ansonsten bitte ich das zu entschuldigen.

      Ich fahre einen Golf V mit 1.4 80PS Motor. 110.000 KM hat er schon abgespult. Eigentlich ein braves Auto aber seit neustem habe ich Fehlzündungen
      .
      Sind die Zündkerzen defekt oder liegts am Winter ?

      Die Story:
      Vorgestern lief der Wagen eigentlich noch normal. Bis er auf dem Heimweg dann anfing bei bestimmten Drehzahlen leicht zu ruckeln. Im 1. und 2. Gang hat er noch normal Beschleunigt im 3. Gang dann etwa ab 3000-4000 Umdrehungen leichte Ruckler kaum bemerkbar aber eben doch da.

      Gestern dann wurde es Schlimmer er ruckelte nun auch wenn man langsam Fährt bei 2000 Umdrehungen im 1. 2 und 4. Gang. Im 3. Gang bei etwa 3000-4000 Umdrehungen die Minute. 5. Gang keine Ruckler. Bei Vollgas fuhr er ruhiger als im Teillastbetrieb.

      Heute morgen dann sprang er nur schlecht an. Eigentlich kein wunder bei -3° Außentemperatur aber auf dem Weg zur Arbeit zeigte er dann wieder die selben Symtome aber nun stärkres ruckeln. Höchstgeschwindikeit schafft er nur manchmal obwohl er bei Vollgas ruhiger läuft als bei Teillastbetrieb. Auch ab und zu aufblinken der Motorlampe. Und dann auf der Heimfahrt die selben Probleme nur das ca 2 Km vor Zuhause die Motrlampe aufleuchtete und nicht mehr ausging. Beim Aussteigen hat man schon gehört das der Motor nur noch auf 3 Zylindern lief. Auch der Motor wackelte sehr unruhig hab im Motorraum nachgesehen. Aber als ich ihn dann Testweise neugestartet habe lief er wieder ruhig. Anfahren ging heute auf dem Heimweg auch nur mit Gaspedal am Boden. Beschleunigen tut er zwar aber eben mit Rucklern und vom Stand aus nur sehr schwer.

      Villeicht könnt ihr mir ja helfen ? Das wäre Super :)

      Achja mein Wissen beschränkt sich nur auf das auslesen von Fehlern. :D


      Und der Wagen hat schon seit 2-3 Jahren im Stand geruckelt wenn die Klimanlage an war.

    • Lass mal einen Fehlerspeicher-Scan machen und poste den hier.

      Was meist bei sowas der Fall ist
      - zugesetzte Injektoren
      - defekter LMM
      - zugesetzte NWV
      - verschlissene Zündkerzen oder Zündspulen

      schliesst was anderes natürlich nicht aus. Aber an Hand vom Fehlerprotokoll, hätte man mehr Info

      [customized] - NWT powered

    • Ist ja wie beim A3 den wir neulich gemacht hatten, der hatte auch den Fehler
      a3quattro.de/index.php?page=Thread&postID=224761#post224761

      8 Fehlercodes gefunden:
      16395 - Bank 1; Nockenwellenspätverstellung
      P0011 - 008 - Soll nicht erreicht - Sporadisch - Warnleuchte EIN
      18025 - Kontrolllampe für Vorglühzeit (K29)
      P1617 - 001 - Unterbrechung/Kurzschluss nach Masse - Sporadisch
      16398 - Bank 1; Nockenwellenspätverstellung; Auslass
      P0014 - 008 - Soll nicht erreicht
      16684 - Verbrennungsaussetzer erkannt
      P0300 - 002 -
      16689 - Zylinder 5
      P0305 - 002 - Verbrennungsaussetzer erkannt
      16687 - Zylinder 3
      P0303 - 008 - Verbrennungsaussetzer erkannt

      16688 - Zylinder 4
      P0304 - 008 - Verbrennungsaussetzer erkannt
      16685 - Zylinder 1
      P0301 - 002 - Verbrennungsaussetzer erkannt
      Readiness: 0000 1001


      Probier mal das mit der Reinigung wie besprochen

      [customized] - NWT powered

    • Hat Funktioniert :) Liegt ein Softwarefehler vor ?

      Also zum jetzigen Stand.

      Gestern ging die Motorwarnlampe wieder an und der Wagen lief wieder nur auf 3 Zylindern. OBD2 dran, Tourque meldete

      Quellcode

      1. Current Fault: Cylinder 3 Misfire
      Rot unterlegt. Also dachte ich mir Schlimmer kanns nicht mehr werden löschte den Fehler bei Laufendem Motor ! und als er gelöscht war lief er wie von Geisterhand wieder auf 4 Zylindern hörte sich normal an und machte keine Ruckler mehr.



      Hab heute morgen das Tank Otto reingekippt und jetzt läuft der Wagen schon mal viel besser als voher Ruckeln tut er zwar noch immer, nur nicht mehr so oft und Stark, außerdem schwankt nun die Drehzahl im Leerlauf zwischen 1100-600 RPM also manchmal ist sie beim Stehen bei 1100 RPM dann beim nächsten halten oder Kupplung treten wieder bei normalen 800. Nur weiss ich jetzt nicht ob Tank Otto geholfen hat oder ob das Fehler löschen bei laufendem Motor dazu beigetragen hat. Diese Mikroruckler sind zurzeit so:

      1. Gang Beim Beschleunigen zuckt die Drehzahl immer so ein bisschen wie als ob die Kupplung durch ist.
      2. Gang keine Ruckler mehr bis jetzt.
      3. Gang leichte Ruckler bei 3000-4000 RPM
      4. Gang leichte RUckler bei 3000-4000 RPM
      5. Gang leichte Ruckler bei 4000-5000 RPM kurz vor Vmax