Gelbe Öl Lampe

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Gelbe Öl Lampe

      Guten Morgen liebe Gemeinde

      Hatte in letzter Zeit bisschen Stress und die ÖL kontrolle ist ein bisschen untergegangen. Jetzt ist gester die gelbe Öl-Lampe angegangen, war eh gleich zuhause und habe es mir angeschaut. Der Stand war eher im unteren Bereich, ich habe Öl nachegefüllt und es hat jetzt genug drinnen. Die Öl-Lampe leuchtet aber immer noch, im VCDS ist kein Fehler hinterlegt.
      Jemand ne weitere Idee für mich?

      Danke schon mal im Vorraus

      Gesendet von meinem SM-G925F mit Tapatalk

    • Motorhaube sollte nach dem Nachfüllen dann zu sein sonst bleibt die Gelbe lampe an so weit mir bekannt ist sitzt da im Schloss ein Kontacktschalter und wenn der nicht schließt bleibt trotz richtigem Ölstand die Lampe weiterhin an

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Devilsnight ()

    • Motorhaube war auch zu, leuchtet immer noch, kann ich den Schalter vlt von Hand nach hinten drücken? Bin auch eine Runde fahren gegangen aber hat sich leider nicht geändert :/

      Gesendet von meinem SM-G925F mit Tapatalk

    • Wenn du keine große MFA hast wo dir Anzeigt ob die Haube offen ist kannst du den Kontaktschalter testen indem du die Scheibenwischer im Stand testest,wenn die funktionieren liegts nicht am Kontaktschalter weil sollte der Schalter oder die Kabel einen defekt haben und er denkt die Haube ist offen gehn die Scheibenwischer nicht.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Devilsnight ()

    • Also bin wieder kurz zum auto, haube geschlossen, lampe leuchtet noch und scheibenwischer funktionieren auch im stand ohne probleme. Öltemperatur kann ich per vcds auslesen und öldruck zeigt es im vcds auch als i.o an
      Kann es sein, dass wenn ich ca 100km fahre die lampe dann ausgeht?

      Gesendet von meinem SM-G925F mit Tapatalk

    • weiß jemand, wie der ölstandsensor funktioniert?

      wenn der wie ein Druckschalterfunktioniert (Taster) kann es ja sein, dass er in seiner position nach erreichen des minimalen ölstands hängen geblieben ist.

      man testet so ein schalter/ taster ja nicht ob er funktioniert. Deswegen die vermutung, dass er hängen geblieben ist.

      mit freundlichen grüßen

      rengolf

    • Schau doch mal was dir die MFA anzeigt wenn du die Haube öffnest, ändert sich was?
      Wenn nicht, macht der Kontaktschalter am Haubenschloss nicht "auf".
      Dem zufolge wird auch die Warnlampe nicht "zurückgesetzt".

      Oder anders, wenn die Wischer mit geöffneter Motorhaube wischen ist der Kontaktschalter defekt. ->Neues Haubenschloss ;)
      (evtl. reichts auch den Stecker vom Haubenschloss kurz abzustecken, zum resetten)


      Falls das nicht der Fall sein sollte, kanns nur noch der Ölstandssensor oder der Leitungsstrang sein.

    • so erstmal allen ein gutes neues jahr :D
      Die gelbe lampe ist heute ausgegangen, ich habe es nit den scheibenwischern probiert und diese laufen im stand mit offener haube, guut dache schon das ich ein neues Haubenschloss brauche :)
      heute dann, nach ca. 100km stellte die lampe wieder aus, so das ich jetzt wieder ruhe habe :D

      Gesendet von meinem SM-G925F mit Tapatalk

    • Hattest Du da die Haube noch mal offen? Weil eigentlich wird die Lampe / Meldung nur zurückgesetzt wenn die Haube offen war und der Schalter funktioniert. Auch wenn kein Öl nachgefüllt wird ist die Lampe erstmal für ca. 50 oder 100 km aus. Ist dann immer noch zu wenig Öl kommt sie wieder. Da sie jetzt aus ist muss der Haubenschalter mal offen gemeldet haben. Eventuell hilft fluten des Schalters mit WD40 oder ähnlichem. Würde man bei geschlossener Haube Öl nachfüllen bliebe die Lampe auch an obwohl wieder genug Öl drin ist. Komisch aber so ist das gemacht warum auch immer.
      Oder vielleicht misst es dann nach 100 km wieder und wenn der Ölstand stimmt geht die Lampe dann auch aus, davon habe ich allerdings noch nichts gelesen, hat wohl noch keiner so lange ausgehalten.

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

    • jaa die haube war sicher 10-15 mal auf und wieder zu, hatte es auch schon mit einem Schraubenzieher runtergedrückt und passierte nichts
      das mit dem neumessen habe ich mir auch schon überlegt, aber jaa bin froh das sie wieder aus ist :)

      Gesendet von meinem SM-G925F mit Tapatalk