Motorstörung und weißer rauch

    • Golf 5 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motorstörung und weißer rauch

      Guten Abend liebe Kollegen,
      Mein 5er Golf (1.9 TDI 105ps, 6 Gang DSG, rund 280.000km) macht nun mucken.
      Heute fing er an mit "leisen" Pfeif/zisch Geräuschen im unteren drehzahlbereich, wenn der Turbo ab Ca 2000u/min kommt.
      Da hab ich mir schon gedacht das der Turbo sich meldet oder nen ladeluftschlauch undicht ist.
      Abends bin ich von Arbeit nach Hause über die Autobahn gefahren (alles ok bis auf das pfeifen).
      Als ich von der Autobahn runter bin hielt ich an der Ampel an und fuhr wieder los.
      Plötzlich! Keine Leistung (als ob Turbo nicht zuschaltet) und die glühwendel blinkt mit der Info im mfa "ab zum freundlichen".
      Zu dem Leistungsverlust bemerkte ich einen sehr starken weißen Qualm aus dem Auspuff (wie bei einer lok).
      Im fehlerspeicher hinterlegt ist:
      Geber 2 für abgastemperatursensor Bank 1: Kurzschluss nach plus
      Und
      Ladedruckregelung: Grenzwert unterschritten.
      Ich selbst arbeite in einer Werkstatt und weiß grad nicht ob ich zur Arbeit fahren kann/soll damit (35km),
      Damit ich dort anfange zu suchen.
      Außerdem stelle ich mir die Frage ob der dpf hin ist oder der Turbo.
      Wie gesagt, der Wagen qualmt sehr stark weiß (im dunkeln kann ich nicht beurteilen ob er blau schimmert, aber es riecht ähnlich wie Kupplung, mehr nach Schwefel). Was sagt ihr zu den Symptomen, jemand von euch schon so etwas gehabt?

    • Wollt heut noch zur Arbeit fahren, habe aber festgestellt das aus dem Auspuff ne gelbe ölig/fettige Substanz läuft...
      Motoröl ist auf min gerutscht.
      Hab erstmal den ADAC gerufen.

    • Jap, das hört sich net gut an :S . Hört sich stark nach einem Turboschaden an (Qualm, Leistungsverlust, Ölstand). Könnte aber auch sein das der DPF zu ist. Sollte es aber nicht angezeigt werden (Regenerations Fahrt)? :huh:

    • Also hab mal heut Turbo bisschen freigelegt, der Turbo ist platt!
      Die turbinenschaufeln schleifen am Gehäuse und die Welle hat sehr starkes Spiel.
      Dpf werd ich mal morgen rausholen, und schauen was da los ist.
      Regeneration ist momentan schlecht, weil Dpf ist wahrscheinlich voller Öl.
      Kann morgen mehr sagen

    • Wenn der Turbo platt ist, dann sollte man unbedingt die Ursache dafür finden. Net einfach einen neuen einbauen und fertig.........sonst macht der neue Turbo net lange mit.
      Such mal bei youtube www. technik-Zentrum.com (weis es nicht mehr genau). Die erklären es super, bezüglich der Ursache.



      Edit; hier der Link!
      youtu.be/jCIbxMeu74I

    • Habe heut aufgrund viel Arbeit in der Werkstatt es nicht Geschäft den Dpf auszubauen.
      Ich frag mich auch gerade nach dem Grund für den turboschaden.
      Ich fahre keine Kurzstrecke! Min 40km am Stück mit Autobahn jeden Tag.
      Was ich gemerkt habe ist das aus dem Auspuff eine ölig gelbe Substanz läuft die nach frittenfett riecht!
      Es sieht aus wie nagelneues Motoröl (gelb/klar) aber der letzte Ölwechsel war vor 10t km und beim Dieselist es immer schwarz!
      Jemand nen Einfall, was die Ursache sein könnte?

    • Eine Ursache die mir einfällt liegt im Öl begründet. Das Schadensbild tritt aber viel mehr bei den TSI mit 1.2 und 1.4 L -Motoren auf. Wenn die im Longlifeintervall betrieben werden, bildet sich besonders beim Werksöl recht viel feine Ölkohle, die im Öl mitschwimmt. Zudem hat man immer Rußeintrag ins Öl. Ruß wirkt zwar schmierend, ist aber tribologisch hochgradig verschleissend. Je nach Turboart wird ja die Lagerwelle mit dem Ölkreislauf geschmiert. Dadurch reibt der feine Ruß und die feinen Ölkohlepartikel an der Welle. Das kann so stark werden, dass die dann kippt, dadurch kratzen die Schaufeln an der Gehäusewand, irgendwann brechen die Schaufeln.

      Das muss bei deinem 1.9 TDI nicht zutreffen, wie gesagt, das kommt öfters bei TSI vor, wäre aber eine wahrscheinkliche Möglichkeit. Genau kann mans nur sagen wenn man die Teile vorliegen hat und werkstofftechnisch untersucht. REM, Schliff, Spektralanalyse etc.

      Aus dem Grund werf ich bei meinem TDI das Öl früh raus. Max 7500km oder 6 Monate. Immer mit dem Reifenwechsel.
      Denn der CRBC trägt sehr viel Ruß ins Öl, das ergab eine Ölanalyse. Da der CRBC eine innenliegende geregelte Ölpumpe und Duo-Vakuumpumpe aus Kunststoff hat, die mittels im Öl laufenden Zahnriemen angetrieben wird, ist mir hier wohler wenn das Öl nicht zu lang drin ist. Am Ende wird der Zahnriemen angegriffen und knallt durch. Dann muss der komplette Motor geöffnet werden. Da hab ich keine Lust zu. Erfahrungen gibts noch nicht, da es den Motor erst seit 2012 gibt.

      [customized] - NWT powered

    • DrNitro schrieb:

      Habe heut aufgrund viel Arbeit in der Werkstatt es nicht Geschäft den Dpf auszubauen.
      Ich frag mich auch gerade nach dem Grund für den turboschaden.
      Ich fahre keine Kurzstrecke! Min 40km am Stück mit Autobahn jeden Tag.
      Was ich gemerkt habe ist das aus dem Auspuff eine ölig gelbe Substanz läuft die nach frittenfett riecht!
      Es sieht aus wie nagelneues Motoröl (gelb/klar) aber der letzte Ölwechsel war vor 10t km und beim Dieselist es immer schwarz!
      Jemand nen Einfall, was die Ursache sein könnte?
      Also Ursachen gibt es da einige. Schau Dir am besten den Link an, den ich hier gepostet hab. In dem Video erklärt der Kamerad mögliche Ursachen und die Auswirkung.
    • Hallo alles zusammen, da bin ich wieder, auf arbeit war leider viel zu tun sodass ich mein eigenes Auto nicht machen konnte...
      Habe es heute aber geschafft mich an mein eigenes ran zu setzen...
      Ich erzähl mal erstmal was ich gemacht habe:
      DPF und Turbolader rausgehohlt (im DPF lag das Turbinenrad was durch den Abgastemp. Sensor geflogen ist und den einen fehler verursachte),
      Olvorlaufleitung erneuert, Ölrücklaufleitung gereinigt, alle Ladeluftschäuche gereinigt, Dichtungen wie schrauben alle neu und ersetzt, Ölfilter und Öl erneuert, sowie den Luftfilter! Den DPF habe ich mit DPF-Reiniger (Spezialwerkzeug und flüssigkeit von LM) gereinigt.
      Bevor ich das erste mal gestartet habe, habe ich den Stecker der PD-Elemente abgezogen damit er nicht anspringt, sondern nur Öldruck aufbaut, um die Leitungen alle zu befüllen. Danach Stecker wieder drauf und den Motor gestartet, der wagen lief dann ne halbe stunde im Leerlauf bis er 90 grad hatte.
      Bis hier her alles ok....

      Nun zum traurigen Teil:
      Ich fuhr ca 500m (30km/h), wo alles ok war, danach beschleunigte ich auf 50 (keine volllast!) wo dann sofort schleifende Geräusche anfingen und nach ca 300m sich der neue Turbo verabschiedet hat!!!!!!!!!!!!!!!!!! Ich wieder zurück in die Werkstatt...
      Auto qualmt wieder stark weiß, im auspuff hell gelbe Flüssigkeit (ölig) und wieder die selben Fehlercodes....
      Abgasdruck aus dem auspuff ist da, daher kann der DPF nicht dicht sein.
      Ich DPF wieder ab... siehe da, das neue Turbinenrad liegt im DPF!
      Aus Frust nen Bier aufgemacht... ich weiß grad nicht weiter, jemand ne idee?????

      Hier noch ein paar bilder:
      Das Turbinenrad beim ersten Turbo:
      directupload.net/file/d/4253/czi4pmsy_jpg.htm
      directupload.net/file/d/4253/9238w59r_jpg.htm
      directupload.net/file/d/4253/kowdvghy_jpg.htm

      Das Turbinenrad vom 2en Turbo:
      directupload.net/file/d/4253/xixzg5sb_jpg.htm
      directupload.net/file/d/4253/zpui7r6z_jpg.htm

      Und das ist die ölige Flüssigkeit aus dem Auspuff:
      directupload.net/file/d/4253/38qpfyty_jpg.htm

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DrNitro ()

    • War es ein nagelneuer Turbo den Du verbaut hast?
      Wie sieht den die Verdichterseite aus?
      Das Flügelrad hat doch übelst am Gehäuse geschliffen! Das weißt doch auf ein extremes Wellenspiel auf.

    • Offene Fragen:
      Öldruck gemessen?
      Org. – oder „Ebay“ Lader verbaut?
      Wurde der neue Lader mit Drucköl befüllt oder wurde ein BTS Additiv verwendet?
      Abgasgegendruck gemessen? Dieser darf max 0,2bar betragen.

      Die halbe Stunde Leerlauf, ob die gut war?

      [customized] - NWT powered

    • DieBrutt schrieb:

      War es ein nagelneuer Turbo den Du verbaut hast?


      Das ist die Frage.
      Sieht aber wie Torsionsbruch aus. Also zb Überdrehzahl.