1,6 TDI ruckelt beim starten und geht wieder aus

    • Golf 6

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1,6 TDI ruckelt beim starten und geht wieder aus

      Hallo,

      ich habe ein großes Problem mit meinem Golf 6 1,6 TDI mit 7 Gang DSG. Wenn ich das Auto starte läuft er in den ersten Sekunden (2-3) normal und fängt dann an ordentlich zu ruckeln und geht im Anschluss wieder aus. Das ganze kann ich ein paar mal wiederholen, aber es bleibt das gleiche nur das sich die abstände verkürzen, also keine 2-3 Sekunden sondern nur noch 1-2, geht also schneller wieder aus. Wenn ich das Gaspedal betätige passiert das nicht und er startet dann. Es klingt so als ob er keinen Sprit bekommt. Wenn ich den Motor ca. zehn minuten später starte springt er auch wieder sofort ohne das ich zusätzlich das Gaspedal drücken muss, geht dann auch nicht mehr aus. Dieses Phänomen besteht schon seit dem es kalt geworden ist, also habe ich gedacht das es am kalten Weter liegt. Allerdings ist es auch nur spoadisch so, also habe ich dem nicht wirklich mehr beachtung geschenkt.

      Nun kommt aber das richtige Problem, seit Montag will das Auto nicht mehr richtig fahren. Folgendes ist passiert: ich war gerade unterwegs und nach dem das Auto seine Betriebstemperatur erricht hatte (bin mit ca. 80 km/h 8km weit gefahren) fing es an bei der Gasannahme zu ruckeln, so als ob etwas mit der Einspritzung nicht stimmen würde. War nur im zweiten Gang so, passierte dann nach wenigen Kilometern aber schon im dritten und im vierten Gang ebenso. Dann fing auf einmal an die Glüwendel ind der Instrumententafel an zu blinken und in der MFA kam die meldung "Motorstörung: Werkstatt" die letzten Meter dann noch ganz langsam bis zu einer Verkehrsruhigen Straße gefahren und Motor abgestellt. Habe dann erstmal im Internet nach den gleichen Symptomen gesucht, aber nichts zu diesem Problem gefunden. Nach ca. zehn Minuten entschied ich mich dann nach Hause zu fahren, also Motor wieder gestertet ohne Probleme. Die ersten Meter waren kein Problem, doch dann wieder dieses extreme ruckeln beim Beschleunigen. Auf dem Weg wurde es dann auch noch immer schlimmer, so das er 3-4 Sekunden im zweiten Gang gebraucht hat um schneller als auf 20 km/h zu beschleunigen. Nach dieser Zeit drehte der Motor allerdings richtig hoch und aus dem Auspuff kam richtig viel Rauch sobald er hochgedreht hat. DAs ruckeln erstreckte sich dann durch jeden Gang und wurde gefühlt immer schlimmer, am schlimmsten war jedoch das anfahren.

      Im Fehlerspeicher war folgendes abgelegt:

      Adresse 01: Motorelektronik (J623-CAYC) Labeldatei: DRV\03L-906-023-CAY.clb
      Teilenummer SW: 03L 906 023 H HW: 03L 906 023 A
      Bauteil: 1,6l R4 CR td H23 8835
      Revision: --H23--- Seriennummer: 00000000000000
      Codierung: 00254034032400080000
      Betriebsnr.: WSC 01357 011 00200
      ASAM Datensatz: EV_ECM16TDI02103L906023H 003006
      ROD: EV_ECM16TDI02103L906023A_SE36.rod
      VCID: 2B6D764042F57866D8-807E

      2 Fehlercodes gefunden:
      7336 - Abgasrückführungssystem
      P0402 00 [096] - Durchsatz zu groß
      Sporadisch - unbestätigt - geprüft seit letzter Löschung
      Umgebungsbedingungen:
      Fehlerstatus: 00000001
      Fehlerpriorität: 2
      Fehlerhäufigkeit: 1
      Kilometerstand: 106116 km
      Datum: 2016.01.25
      Zeit: 17:54:44

      7329 - Luftmassenmesser (G70)
      P0101 00 [096] - unplausibles Signal
      Sporadisch - unbestätigt - geprüft seit letzter Löschung
      Umgebungsbedingungen:
      Fehlerstatus: 00000001
      Fehlerpriorität: 2
      Fehlerhäufigkeit: 1
      Kilometerstand: 106107 km
      Datum: 2016.01.25
      Zeit: 16:58:50

      Readiness: 0000 0000



      Meine Vermutung ist nun das das AGR-Ventil verstopft oder eingerostet/verschmutzt ist. Aber die Symptome kann ich mir nicht in Verbindung mit dem AGR erklären. Vielleicht hat ja jemand anderes eine Idee.

      Vielen Dank fürs mitlesen.

      Mfg manniefresh
    • Nein, wurde bei ca. 93000 km gewechselt oder vor ca. drei monaten, der alte war auch schon ziemlich zugesetzt.

      Ich bin vohrin mit dem Fahrzeug zu einem befreundeten Mechaniker gefahren, dort hat er dann wieder das zicken angefangen, allerdings nicht so heftig wie am Montag. Als ich dann nach ca. zwei Stunden nach hause gefahren bin lief das Auto einwandfrei, hatte weder aussetzer noch irgendwelche Ruckler beim beschleunigen. Finde das ganze mehr als merkwürdig. Der Mechaniker vermutet auch das sich irgendwie Konedenswasser gebildet habe, odeer ich schlechten Sprit reinbekommen hab.

    • Grüße dich,

      ich tippe auch ganz stark auf das AGR-Ventil. Dieses wird meiner Meinung nach immer etwas offen sein(Durchsatz zu groß).z.b durch Verkokung oder ausgeschlagene Betätigung.
      Dadurch bekommt der Motor mehr Abgas in die Frischluft als gewünscht, somit auch eine schlechtere Verbrennung.

      Den Fehler mit dem Luftmassenmesser würde ich erstmals hinten anstellen, wird wohl ein folge Fehler sein, auch wenn dieser als erstses Abgelegt worden ist...

      Von daher ist mein Vorschlag, als erstes AGR-Ventil ers, im selben Abwasch das Stg. auf aktuellen Stand bringen lassen. Und schauen, ob der Fehler mit dem LMM wieder auftaucht.

      Gruß MOEDDA

      VCDS-User in Münster/Umgebung -> PN oder VCDS-User-Map I oder VCDS-User-Map II