1.8T Problem N75

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.8T Problem N75

      Servus Leute ,

      Folgendes ist geschehen.
      Samstag Mittag hab ich das N75 gewechselt , ist ja an sich keine große Sache.
      Danach allerdings setzte ich mich guter Dinge ins Auto und wollte los fahren doch siehe da im Stand läuft der Motor rund und gut und wenn man dann etwas gas gibt kann man ihn nicht höher wie 2000-3000 Umdrehungen drehen im stand selbst dabei geht er aus . Geschweige denn vom fahren das ist unmöglich sobald man de Kupplung kommen lässt geht er aus.
      Ich natürlich wieder das alte n75 rein aber auch damit die gleichen Symptome.
      Habe bereits alle Schläuche auf Risse überprüft. Habe ein SUV von x Parts verbaut welches auch bist Samstag Mittag einwandfrei lief. Jetzt aber kommt es mir komisch vor. Habe den LMM abgesteckt und im Notlaufmodus läuft er recht gut und das SUV zischt aufeinma sehr laut war vorher nicht so war auch eigt der Meinung das es ein geschlossenes ist , alle Schläuche wie original angeschlossen.
      Den Ladedruckaufbau Hört man nach innen auch deutlich.
      Weiß keinen Rat mehr.

    • Welches N75 wurde verbaut??? Da gibts unterschiedliche Ventile für die verschiedenen 1,8T Motoren.

      SUV könntest mal ein orginales testen, kostet nicht die Welt. Mit dem Zubehör zeugs ist das bei solchen Dingen immer etwas mysteriös was die Fehler angeht.

      Alternativ kannst dir ein geschlossenes von Forge holen, die halten ewig. Forge SUV

      Was steht denn im FS???

      Edit: um welchen MKB handelt es sich bei dem 1,8T??

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Golf4Turbo ()