"Tür offen & Licht noch an - Alarm" geht nicht mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • "Tür offen & Licht noch an - Alarm" geht nicht mehr

      Morgen,
      vielleicht drück ich mich mit: "Tür offen & Licht noch an - Alarm" geht nicht mehr, etwas blöd aus - aber ich saß gard 7 Stunden im Auto und bin abgespannt.

      Wie nun der richtige Name für dieses Signal lautet - ist aber jetzt auch nicht so wichtig, sicher versteht ihr auch so was ich meine.

      Nun ja, leider geht das gute Ding nicht mehr - zwar schon ne ganze Weile nicht, aber heute kotzt es mich an.

      Woran kann das liegen? Wenn ich meinen Wagen dafür in die Werkstatt fahr, wird vermutlich erst gelacht und dann der Kostenvoranschlag als Anschlag gegen mich verwendet.

      Was kann ich dagegen tun? Ist ja nicht so als wenn man nicht mehr fahren kann, aber es fehlt doch schon etwas - auch laß ich das Licht öfters an - d.h. ich brauch das piepen.

    • Okay,
      hab mich da mal in den anderen Threads belesen, allerdings ist dann die Wahrscheinlichkeit das es an dem Türkontakt bzw. Türschloss liegt gering.

      Bei mir geht lediglich der Piepton nicht mehr, alles andere funktioniert - d.h. Innenlicht und Türlichter gehen immer ganz normal an - bei offener Tür.

      Da ich davon ausgehe das VW nicht für jede Funktion einen eigenen Türkontakt verbaut hat, so muss der bei meinem Golf ja noch in Ordnung sein.

      Woran kanns noch liegen? Ich erinner mich noch, dass ich garade mein Autoradio gewechselt habe, kurze Zeit später ist mir dann das erste mal aufgefallen das der Piepton nicht mehr da war. Ich konnte das aber nicht 100%ig in Verbindung bringen.

      Hab auch alle(!) Sicherungen im Kasten gecheckt, war alles okay. Wie wird der Piepton eigentlich erzeugt? Geht der über die normalen Boxen?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mardin ()

    • Ja, hm...
      mag schon sein das ich da was falsch verkabelt habe.

      Leider sagt mir "K-Leitung" und "GALA" nichts, zumindest nicht auf Elektronik bezogen.

      Was sollte ich denn am Besten mal kontrollieren? Ich erinner mich das die Kabel ziemlich kurz waren und ich mich deswegen sehr bemühen musste, überhaupt etwas angeschlossen zu bekommen.

    • Original von powered
      Das ganze Ding heißt: Lichtwarnsummer.

      Mit Sicerheit hast Du beim Radiowechsel was umgeklemmt. Das geschaltete Plus am Radio haste wofür genommen??


      Öhm,
      mal überlegen... . Ich glaub ich hab das für nichts genommen, is auch schon n halbes Jahr her. Am Besten ich bau das Teil mal wieder aus und schau mir alles an.

      Worauf sollte ich bei der Gelegenheit achten?

      Und Danke für den richtigen Namen: Lichtwarnsummer. Sowas muss einem eigentlich selbst einfalln :].
    • Ich hab es eben mal ausgebaut,

      erstmal - ich muss zugeben ich hab von sowas keine Ahnung, beachtet das bitte ;).

      Aus dem Radio ging noch ein blau/weißes Kabel, da stand drauf: AMP REM MAX 0.3 A

      Zu AMP fällte mir nur Adenosine Monophosphate ein, das wirds aber wohl kaum heißen. REM ist für mich ne Band, bzw. aus der Programmierung n Remark. MAX 0.3 A versteh ich aber.

      Nun gut, das Kabel kam, wie gesagt, aus dem Radio war aber nicht verwendet. Alle anderen Kabel waren irgendwie verbunden.

    • Ist der Mikroschalter dran schuld?

      Hi,

      ich lese hier oft was vom Schließen während der Fahrt, in diesem Fall ist der Mikroschalter kaputt..

      Bei mir passiert folgendes:

      Ich setzte mich heut ins Auto, startete den Motor und wollte meine Tür schließen.... Doch da sperrte sich das Auto zu! Während laufenden Motor!

      Wenn ich z.B die Tür aufmache und abschließe sollte der Wagen normalerweise nicht abschließen weil die Tür offen ist.

      Heute schließt das Auto aber ab und die DWA geht dann an! Ebenfalls leuchtet die Leuchte in der Tür nicht immer wenn sie auf ist!

      Ist es der Mikroschalter? mann kann doch den Mikroschalter einzeln austauschen ( von Reichelt.de oder so)
      VW beitet den schalter ja nicht extra an.

      ISt das mein Mikroschalter der Verückt spielt?

      EDIT:

      Der Schalter sitzt doch am Schloß direkt oder?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Scream999 ()

    • Hi!
      Ja, ist mit 90 %iger Sicherheit der Mikroschalter!
      Ja, er sitzt am Schloß dran!
      Musst also entweder ein neues Schloss kaufen oder dir so nen Schalter irgendwie besorgen. Das einzige Problem wird sein, dass du ihn dann innen Ankleben musst weil der originale paar Nasen zum einklemmen hat! Das musst dir aber am bessten selber beim ausbauen anschauen!
      Hatte dasselbe Problem auch mal und hab das Schloß bei e..y ergattert.
      Neu bei VW für ca 100 Euro zu haben!
      Anleitungen zum ausbau usw findest im Forum!
      Viel Erfolg!

    • Aber wenn der Wagen abgeschlossen ist, geht der nicht nachts auf oder so? Wäre blöd wenn der einach auf geht und die nacht auf bleibt ;(

      EDIT: Aber warum schließt scih manchmal die Fahrertür nicht ab sondern nur die anderen 3? Und den Türpin kann man dann auch nicht runterdrücken ?(

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Scream999 ()

    • Original von Michael
      Weil das Schloss nicht zu ist?

      Geht denn das Innenlicht noch beim öffnen der Tür?


      ja es geht. nur die Leuchte in der Tür selbst leuchtet nicht immer.. Und das Problem tritt nicht immer auf.. Ich hatte mal auch eiN problem mit dem Gestänge des Türpins, aber wenn es das wäre würde die DWA nicht angehen oder?
    • Normalerweise kannst du die Türpins ja nicht nach unten drücken, sondern sie gehen automatisch (elektrisch angezogen) nach unten.
      Das mit der DWA ist fast normal dass sie angeht, da das Auto ja nicht weiß ob die Tür etz verschlossen ist oder net. Und wenns mal so ist dass du eigentlich dein Auto zugeschlossen hast, aber er keine Signale von der Tür bekommt dass sie zu ist, dann geht die DWA los! (Hatte ich auch :( )
      Wie gesagt, am bessten auswechseln oder auswechseln lassen. Wennst bissi geschickt bist dann selber machen, wenn nicht dann lieber machen lassen.
      Am bessten vorher den Fehlerspeicher beim Freundlichen auslesen lassen!

    • also wenn ich den Wagen abschließe (mit FFB) dann geht er normal zu und die DWA ist aktiv! Wenn ich aufschließe geht auch das Innenlicht an, aber wenn ich die Tür aufmache gehts sie auch im offenen zusatnd nach 30Sec zu und die DWA geht an...