Motorkontrollleuchte Fehlercodes

    • Golf 5 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motorkontrollleuchte Fehlercodes

      Guten Abend liebe Community,

      ich habe folgendes Problem.
      Vor einer Woche war meine Motorkontrollleuchte an und ich habe die Fehlercodes ausgelesen.
      Angezeigt wurden unter anderem P0300 mit den Zylinder Auflistungen P0301,P0303,P0304 (3 Zylinder) und ein paar Fehlercodes für die Kühlsystemleistung. Mein Auto ist im Stand schon richtig unrund gelaufen und wir haben festgestellt das meine Wasserpumpe fast keine Leistung mehr bringt. Habe meinen GTI darauf hin direkt stehen lassen und neue Zündspulen bestellt und ein kompletter Zahnriemensatz mit Wasserpumpe. Als der Motor offen war, haben wir dazu noch festgestellt das meine Ventildeckeldichtung gerissen war und Öl an der Zündspule am 3.Zylinder runterlief. Also haben wir die Wasserpumpe mit Zahnriemen getauscht, alle 4 Zündspulen und die Ventildeckeldichtung (Zündkerzen sind auch erst 6000Km alt) und alles gründlich sauber gemacht. So mein Auto lief wieder TipTop kein ruckeln mehr und keine komischen Geräusche aus der Motorraum mehr. Bin darauf hin ca 300km ohne Probleme gefahren als auf der Autobahn bei 130km/h plötzlich wieder die Leuchte anging. Also wieder Fehler ausgelesen und jetzt sind es wieder 6 Stück. Einmal P0300 Fehlzündung in einem oder mehreren Zylindern entdeckt (Sporadisch) und die Zylinder wieder aufgelistet aber dieses mal alle 4 (P0301,P0302,P0303,P0304) und einer der wieder Kühlsystemleistung (P2181) anzeigt. Ich merke jetzt allerdings kein rucken oder unrundes laufen des Motors, fährt sich auch normal. Das einzige das mir auffällt ist das der Zeiger bei der Wassertemperatur ewig lang einen Strich vor den 90 Grad stehen bleibt und wirklich nur bei einer sehr langen Fahrt auf 90 Grad steigt. Könnte vielleicht ein Temeraturfühler sein oder sowas in der Art - allerdings habe ich mittlerweile keine Ahnung mehr was es sein könnte, ich hoffe es war genau beschrieben und Ihr könnt mir helfen. ?( :?:

      Fotos der Fehlercodes mach ich morgen und füge sie noch ein und danke schon mal im voraus :)
      Gruß InLoveWithR6