Zündaussetzer Golf V FSI 1.6 BAG

    • Golf 5 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Zündaussetzer Golf V FSI 1.6 BAG

      Hallo zusammen,

      ich habe ein großes Problem mit meinem schönen Golf . Seid ca einer Woche habe ich Zündaussetzer auf dem Zylinder Nr. 2.
      Ich habe bereits die Zündkerzen uns Spulen quer tauschen lassen bei VW, leider ist der Fehler nicht mitgewandert.
      Laut VW ist auf Zylinder 2 irgend ein Störwert der da nicht sein sollte. Dies müsste dann aber genauer kontrolliert werden kostet halt aber wieder viel Geld was ich sparen will, da ich bereits einen gebrauchten AT Motor in meinen Golf einbauen lassen habe vor ca. 14 Monaten für viel Geld.
      Der Motor hat im Stand z.b an der Ampel immer leicht "geschlagen", als ich den Fehlerspeicher löschte , lief er wieder normal.
      Leider ging dann die MKL auch wieder nach 75 Km ca an und fing dann auch kurz danach wieder an zu blinken. Fehler ausgelesen und wieder Verbrennungsaussetzer Zylinder 2 erkannt.
      Jetzt ist es aber so das der Wagen direkt beim Starten auf 3 Zylinder läuft. Wie kann ich hier vorgehen . Über Tipps währe ich sehr dankbar.
      Hier mal der Fehlerspeicher :
      [/url][/img]

      Danke vorab

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von andre429 ()

    • Auch hier könnte eine Behandlung mit einer Dose Lambda Tank Otto eventuell helfen.
      Leider fehlt der Fehlerspeicherausdruck

      Siehe auch hier
      Golf 5 Benziner Motor läuft leicht unruhig im Leerlauf / bei Halbgas

      a3quattro.de/index.php?page=Thread&postID=225230#post225230

      und hier
      a3quattro.de/index.php?page=Thread&postID=224761#post224761

      [customized] - NWT powered

    • Paramedic_LU schrieb:

      Die Verbrennungsaussetzer sind mal da, ok.
      Wie ist das mit dem nicht-laufenden Zylinder?
      Welcher ist das?, oder läuft er wieder auf allen 4?
      Hast Du die Zündspulen mal kontrolliert?
      Es ist immer der 2 Zylinder, Zündkerzen und Spulen sind ok , da diese quer getauscht worden sind und der Fehler nicht mit gewandert ist.

      Wenn ich Fahre läuft er auf 4 Zylindern nur beim starten und im Leerlauf hat er diese Zündaussetzer !

      Kompression Zylinder 1 = 13 BAR
      Kompression Zylinder 2 = 11 BAR
      Kompression Zylinder 3 = 13 BAR
      Kompression Zylinder 4 = 13 BAR

      Meine Vermutung ist das Einspritzventil.

      MFG Andre
    • Wäre n Versuch wert das Tank Otto zu probieren. Zumindest ist das nicht teuer, und reinigt auf alle Fälle etwas durch, somit ist auch wenns nicht hinhaut dem Motor doch noch was Gutes geschehen.
      Wenn, dann würde ich mal wenn der MNotor warm ist einige gute Beschleunigungsfahrten machen, und den Wagen auch mal bis kurz vor den Begrenzer bewegen, und mal ne gute Autobahnhatz in Richtung Vollast. Das würde die Verdreckung noch etwas besser lösen

      [customized] - NWT powered

    • Paramedic_LU schrieb:

      Wäre n Versuch wert das Tank Otto zu probieren. Zumindest ist das nicht teuer, und reinigt auf alle Fälle etwas durch, somit ist auch wenns nicht hinhaut dem Motor doch noch was Gutes geschehen.
      Wenn, dann würde ich mal wenn der MNotor warm ist einige gute Beschleunigungsfahrten machen, und den Wagen auch mal bis kurz vor den Begrenzer bewegen, und mal ne gute Autobahnhatz in Richtung Vollast. Das würde die Verdreckung noch etwas besser lösen
      So, habe heute eine ausgibige lange Fahrt über die Autobahn gemacht. Immer wieder beschleunigt bis kurz vorm begrenzer, jeden Parkplatz mitgenommen, um wieder auf die Autobahn aufzufahren, damit ich den zweiten, dritten und vierten Gang auch ausfahren kann. Sehr lange Zeit zwischen 160 - 180 Km/h gefahren. ( Zum Glück liegt die A45 direkt vor der Tür :D:D:D:D:D )

      Was ich nach dieser Fahrt bislang sagen kann ist , dass die Aussetzer im leerlauf erstmal weg sind. Die MKL hat zum Glück nicht geblinkt .
      Ich werde morgen wenn der Motor kalt ist das ganze Sache nochmal checken um zu schauen wie sich der Motor verhält.
      Der unruhige Leerlauf ist jedoch noch leicht zu spüren , aber nicht mehr so stark wie vor der Reinigungsfahrt.
      Ich denke mal das sich das dann aber noch legen wird wenn ich das jetzt noch ein paar mal wiederhole.

      Soll ich trotz dieser ganzen Geschichte die Einspritzdüse tauschen lassen ?

      MFG Andre
    • Paramedic_LU schrieb:

      Tauschen kann man immer noch als letztes Mittel.
      Ich würd erst mal das ganze mit der Reinigung bis zum Ende durchführen und beobachten
      So, jetzt habe ich die ganze Geschichte nochmal wiederholt. Motor läuft wesentlich ruhiger im leerlauf , kein Wackeln, keine Zündaussetzer mehr.
      Nur noch minimal unrúhig im Gegensatz zu vorher.
      Fehlermeldung bezüglich der Verbrennungsaussetzer sind nicht mehr aufgetaucht, dafür aber ein anderer.

      P1005 Momentendifferenz Zylinder 2 Grenzwert uberschritten ( hat vieleicht damit zu tun das der 2 Zylinder weniger Kompression hat )

      Siehe Foto

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von andre429 ()