Keine Leistung bis 2000upm beim 1.9 TDI

    • Golf 5 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Keine Leistung bis 2000upm beim 1.9 TDI

      Hi,

      ich mach an dem Problem schone eine Weile rum. Vielleicht hat aber noch jemand eine paar Ideen.

      Mein 1.9 TDI zieht von 1000upm bis 2000upm überhaupt nicht, danach setzt langsam der Turbo ein und bis 3200upm gehts dann, aber eher träge. Tendenziell läuft der aber in hohen Drezahlen ganz ordentlich, Vmax schafft er nicht ganz 178km/h lt. Navi (es fehlt also auch oben ein wenig).
      Anfahren und fahren bei niedrigen Drehzahlen ist aber eine absolute Qual. Der direkte Vergleich ist kein Problem, denn wir haben noch einen G5 1.9 TDI in der Familie und der zieht ab 1500upm gut hoch.
      Vebrauch liegt bei ca. 6-6,5 Liter.

      Der Motor hat 245tkm gelaufen, 2. Turbo bei ca. 200tkm getauscht (Lader heulte). Das Problem bestand mit alten Turbo auch schon.
      Was ich gemacht habe:
      - Unterdruckleitung VTG bis Magnetventile neu
      - Druckspeicher neu
      - Luftmassenmesser ist neu
      - Ladedrucksensor neu
      - AGR Ventil gereinigt
      - VTG mehrfach gängig gemacht, bewegt sich

      Der Fehlerspeicher ist leer. Der Motor ist auch nicht im Notlauf.

      Da der Motor sonst zuverlässig läuft würde ich den Golf gern noch 1-2 Jahre fahren, aber mit diesem Leistungsverlust wird jede Fahrt zum Ärgernis... :cursing:

      Außerdem macht der TDI seit ca. einem Jahr in der Schaltphase ein "Uiiii"-Geräusch, es hört sich an, als ob Luft in die Abgasanlage abgelassen wird. Also bspw. man tritt voll drauf und geht dann aprubt vom Gas, dann gibt es so ein kurzes "Uhu"-artiges Geräusch.

      Ich war schon in 2 Fachwerkstätten, beide haben abgewunken, kein Interesse an Fehlersuche.

    • Ich habe im Netz einen Beitrag dazu gefunden. Der User hatte ein ähnliches Problem, Symptome sind gleich.


      "Hallo zusammen,

      meiner hatte genau das selbe "schnattern" beim Gas-Wegnehmen, also bei jedem Schaltvorgang mit unter vorheriger Volllast.



      Bei VW sagte man mir korrekterweise dass das NICHT normal ist. Es jedoch bisher nicht zu Turboladerschäden geführt haben soll.



      Habe selbst per Stellgliediagnose gesucht und bin bei meinen Wagen damals fündig geworden: Abschaltventil 06A145710N defekt.

      Hierbei handelt es sich um eine pneumatisch geschaltete Druckdose,
      bei der (wie bereits oben beschrieben) die Membrane gerissen war.

      Dadurch kann mein Lastwechsel der Ladedruck nicht rechtzeitig
      abgebaut werden und "entlädt" sich wohl "rückwärts" durch den Turbo.

      Ventil kostet ca. 20Eur. Es sitzt zwischen Zylinderkopf und Zwischenwand (Spritzwand).



      Klemme mal den dünnen Schlauch ab, der das Ventil ansteuert und sauge
      mit dem Mund Luft heraus. Du solltest sofort einen Widerstand spüren.
      Kannst Du immerweiter Luft saugen, so ist die Membrane gerissen."

      Meiner macht die gleichen Geräusche, Schnattern bei Gaswegnahme nach Vollast und Geräusch, wie wenn Luft abgeblasen wird. Nur hat der 1.9 TDI ja kein Ablassventil.

      Die Unterdruckdose am AGR-Kühler habe ich abgesteckt, die ist es nicht.

      Jemand eine Idee?

      Wahrscheinlich hängen diese Geräusche und der Leistungsverlust unter 2000upm doch zusammen.

      Wäre es möglich, dass die Membrane in der Verstellung der VTG-Dose gerissen ist? Wenn ich den Unterdruckschlauch von der VTG-Dose abziehe, ist der Geräusch weg. Natürlich hat der Motor dann überhaupt keine Leistung mehr, da der Turbo nicht mehr arbeitet.

    • Also das mit dem Pfeifen des Laders hat meiner schon gehabt als er damals neu abgeholt wurde und das nicht grade leise. Seitdem sind 365tkm vergangen und ich habe immer noch den ersten Turbo. Laut Navi sind auf gerader Strecke 195km/h drin (laut Tacho Strich 200).

      Ich hatte aber vor einem halben Jahr auch mal Leistungsverlust. Der Wagen fuhr sich extrem träge und bergab habe ich mit Mühe und Not die 170 geknackt. Bin zum Freundlichen und die haben dann festgestellt, dass das Kabel zum Ladedrucksensor gerissen war. Wurde dann innerhalb von 10 min geflickt und alles war wieder gut.

      Und vor gar nicht allzu langer Zeit musste ich einen neuen Drehzahlgeber einbauen lassen. Hat sich auch durch Leistungsverlust und komische Geräusche bemerkbar gemacht.

      ... Nur damit du mal ein paar mögliche andere Ansätze hast.

      Gruß

      Leo

    • vwgolf_2004 schrieb:


      Wäre es möglich, dass die Membrane in der Verstellung der VTG-Dose gerissen ist? Wenn ich den Unterdruckschlauch von der VTG-Dose abziehe, ist der Geräusch weg. Natürlich hat der Motor dann überhaupt keine Leistung mehr, da der Turbo nicht mehr arbeitet.


      Schlauch drauf und mit Mund ansaugen.
      Druck respektive Unterdruck muss er halten.

      Gibt es "nach", zieht er Nebenluft, zb durch defekte Membran in Dose.
      Hält er Druck, ist es eigentlich fast ausgeschlossen das die defekt ist. (nicht unmöglich, aber wenn es beim Test geht, ist es relativ unwahrscheinlich).
    • Hey, vielen Dank für eure Rückmeldungen.

      Also zum Ladedrucksensor:

      Müsste da nicht ein Fehler abgelegt sein, wenn das Kabel defekt ist?

      Drehzahlgeber schaue ich mal nach. Hatte ich mal beim Golf 3 GTI. Der lief ohne gar nicht an.

      Das seltsame an der Geschichte ist halt, dass der Fehlerspeicht immer leer ist!

      Als wir den Turbo bei 200tkm gewechselt haben, war direkt nach dem Einbau kurzzeitig volle Leistung dar. Beim Auftouren hat aber irgendwas extrem schrill gepfiffen, dann kam immer Fehler Ladedruck Regelgrenze (unterschritten / überschritten weiß ich nicht mehr). Dann war das schrille Pfeifen irgendwann weg und seitdem keine Leistung mehr im unteren Drezahlzahlbereich. Fahre aber so schon seit 45tkm rum (zwangsweise).

      Habe mal eine Logfahrt gemacht, Ladedruck Soll / Ist weichen doch erheblich ab, teilweise um ca. 200mbar und mehr.

      cloud.directupload.net/d8dD

      Zur VTG-Druckdose:

      Kann ich die auch mit einer 100-Ml-Spritze testen?

      Danke für eure Hilfe.

    • Das Log ist Müll.
      Der Wagen offensichlicht nicht Serie.
      Lader unbestimmter Herkunft oder hattest Du erwähnt ob der NEU ist/war oder "instandgesetzt" oder ähnliches?


      Log:

      4/8/11 und dann 4...5 Gang von 1400u/min voll drauf bis ran an den roten Bereich. Das gern 2...3 mal.
      Und dann bitte die ROHDATEI hoch laden und nicht das wie des aktuelle.

      Eins dazu bitte mit 3/8/11 wegen der Luftmasse.


      Aktuell sieht es aus wie Nachbaulader und klemmende VTG.

    • Der Lader hat die Nr. 03G253014F und war ein Gebrauchtteil, 40tkm gelaufen (damals mit Nachweis). Ich habe den beim Bekannten gekauft (Schrottplatz), der den gleich verbaut hat. Die VTG war bei Einbau gängig und die Schaufelräder hatten keine Beschädigungen u. ä. Zeitwert des Wagens damals ca. 4500 Euro, ein neuer Lader wäre da schon hart an der Grenze des Wirtschaftlichen gewesen, finde ich.
      Natürlich ist bei einem gebrauchten Lader immer ein Restrisiko dar, aber er würde mir keinen Schrott verkaufen. Dafür habe ich schon zu oft Teile gekauft und komme immer wieder vorbei.

      Stammt aus einem 1.9 TDI BXE, Marke Garrett.

      Ich habe einen 1.9 TDI BKC, vorher KKK Lader.

      Aber: Problem war auch mit dem vorigen Lader da! Sehr schlechte Leistung bis 2000upm. Getauscht wurde der alte Lader, weil er beim Hochtouren heulte und ich immer Angst hatte, dass der mir mal um die Ohren fliegt. Ich dachte damals schon daran, den Leistungsverlust damit in einem Aufwasch zu begeben, dem war aber nicht so.

      Wir haben einen 2. 1.9 TDI G5 in der Familie (BLS, 2006er, also Nachfolger zu meinem), der zieht bereits ab 1200upm an. Kein Vergleich zu obiger Gurke. Meiner fährt sich eher wie unser A3 1.6er Benziner...

      Ich mach nochmals ein Logfile und werde mal die Unterdruckdosen prüfen, wie du gesagt hast. Dank dir soweit. :)

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von vwgolf_2004 ()

    • vwgolf_2004 schrieb:

      Der Lader hat die Nr. 03G253014F und war ein Gebrauchtteil, 40tkm gelaufen (damals mit Nachweis). Ich habe den beim Bekannten gekauft (Schrottplatz), der den gleich verbaut hat. Die VTG war bei Einbau gängig und die Schaufelräder hatten keine Beschädigungen u. ä.
      Natürlich ist bei einem gebrauchten Lader immer ein Restrisiko dar, aber er würde mir keinen Schrott verkaufen. Dafür habe ich schon zu oft Teile gekauft und komme immer wieder vorbei.

      Stammt aus einem 1.9 TDI BXE, Marke Garrett.

      Ich habe einen 1.9 TDI BKC, vorher KKK Lader.

      Aber: Problem war auch mit dem vorigen Lader da! Sehr schlechte Leistung bis 2000upm. Getauscht wurde der alte Lader, weil er beim Hochtouren heulte und ich immer Angst hatte, dass der mir mal um die Ohren fliegt. Ich dachte damals schon daran, den Leistungsverlust damit in einem Aufwasch zu begeben, dem war aber nicht so.

      Wir haben einen 2. 1.9 TDI G5 in der Familie (BLS, 2006er, also Nachfolger zu meinem), der zieht bereits ab 1200upm an. Kein Vergleich zu obiger Gurke. Meiner fährt sich eher wie unser A3 1.6er Benziner...

      Ich mach nochmals ein Logfile und werde mal die Unterdruckdosen prüfen, wie du gesagt hast. Dank dir soweit. :)



      KKK und Garrett sind 2 verschiede Schuhe.
      Der Garrett ist geringfügig größer, spricht durch andere Antastung in der Software usw, dementsprechend auch später an.
      Die Software muss auf den Garrett angepast werden, dann geht das auch wieder etwas "früher" los.
      Minimum Basissteuerkennfeld für Ladedruck, das ist mit Sicherheit anders.



      Wir haben einen 2. 1.9 TDI G5 in der Familie (BLS, 2006er, also Nachfolger zu meinem), der zieht bereits ab 1200upm an. Kein Vergleich zu obiger Gurke. Meiner fährt sich eher wie unser A3 1.6er Benziner...



      Mag gut sein.
      Wagen ist nicht Serie, und wenn der so programmiert ist, dann ist das eben vom Fahrverhalten her, anders wie in Serie 8)
    • Okay, danke. Hmm, und wer macht sowas? Ich habe zwar VCDS, aber damit geht sowas wohl nicht, oder?

      Im Netz werden die ganzen billigen Austauschlader in einem Atemzug für alle 1.9 TDI (BKC, BXE, BLS usw.) verkauft, nach Marke der Lader unterscheiden die gar nicht. Müssten dann nicht 50% der Motoren mit diesen Billigladern nicht mehr richtig laufen, wenn eine Softwareanpassung nötig ist, oder habe ich hier einen Denkfehler gemacht?

      Anscheinend gibt es jetzt von Garrett sog. REMAN-Lader, die Garrett selbst wiederaufbereitet (?) Hatte immer im Kopf, dass VTG-Lader nicht aufbereitet werden können und die Ebay-Lader Mist sind.

      ebay.de/itm/Turbolader-1-9-TDI…e3a4b8:g:cOcAAOSws4JW7sen

      garrett.honeywell.com/de/products/reman/

    • Keule....

      Das muss der machen, der das TUNING gemacht hat...
      VCDS oder andere Sachen helfen da überhaupt nicht.

      Und ja, es gibt Reman-Lader.
      Die vom Hersteller selber komplett überholt sind. So, und nicht anders ist es auch nur vorgesehen.
      Da zb MinFlow von den wenigsten richtig kalibriert werden kann. Vom "überholen" der Teile ganz zu schweigen.

      Und ja, wo nen KKK drin war, muss auch wieder einer rein.
      Ersatz für sowas aka Garrett mag es geben, das sind dann aber sicher keine baugleichen sondern dem Ersatz angepasste.

      Müssten dann nicht 50% der Motoren mit diesen Billigladern nicht mehr richtig laufen, wenn eine Softwareanpassung nötig ist, oder habe ich hier einen Denkfehler gemacht?


      ich hatte dieses Jahr schon wieder mehr als ein Dutzend wo die PKW mit den Billig-Dingern nicht richtig gelaufen sind, korrekt.
      Wer billig kauft, kauft meist 2...3 mal.

      turboparts1796.com/marken-seri…udi-A3-Skoda-Octavia.html

      Dein Ebay Link ist auch "komisch". Privater Verkäufer, aber angeblich Rechnung mit MwSt ausgewiesen?
      Ist zudem kein KKK :P
    • Moment, der Wagen hat kein Tuning, der läuft mit Seriensoftware 105PS / 250NM.

      Danke für den Link. Preislich ist das sicherlich voll okay für nen neuen Lader, aber nicht bei der alten Mühle BJ 04. Das investiere ich nimmer da unwirtschaftlich.

      Ich werde mal ein neues Log machen und wie gesagt alle Unterdruckdosen testen. Wenn der Turbo wirklich defekt sein sollte, muss ich mir echt überlegen, was ich mit dem Wagen mache. Dann muss ich den hat mit Leistugsverlust mit dickem Abschlag verkaufen.

      So sah damals übrigens der 1. Lader aus, deshalb Tausch:

      s7.directupload.net/images/140721/zqwdkaxf.jpg

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von vwgolf_2004 ()

    • vwgolf_2004 schrieb:

      Moment, der Wagen hat kein Tuning, der läuft mit Seriensoftware 105PS / 250NM



      Habe nur mittendrin irgendwo 380....410NM gesehen.
      Ist aber spekulativ ohne SteuergeräteNummer usw zu kennen um das mal zu vergleichen.
    • Achsja, im Log, das ist die Rußbegrenzung. Drehmomentbegrenzung hat max. Werte von 280NM.

      Ich habe auch nie verstanden, wieso da NM-Werte über 250NM stehen. Der Motor war definitiv nie gechippt, Vorbesitzer war fast 70 Jahre alt. :D

    • So wir haben das Problem heute nochmals genauer angeschaut:

      - alle Unterdruckschläuche sind dicht
      - alle drei Unterdruckdosen (AGR / Abgaskühler / VTG-Dose) halten Unterdruck
      - das VTG-Gestänge ist gängig. Sie kann problemlos mit einem Finger bewegt werden. Wenn man Unterdruck auf die Dose gibt, bewegt sich das Gestänge um ca. 1 cm.

      Aber:

      Man hört deutlich, wie es bei ca. 1800-2000upm hörbar zischt im Leerlauf, wenn man neben dem Wagen steht. Das Zischen hört man bei dieser Drehzahl, dreht man höher, hört man es kommt noch. Es hört sich an, wie wenn Luft entweichen würde. Das ist nicht das normale Pfeifen des Turbos (dieses hört man überhaupt nicht!)

      Wir haben dann den Ladeluftschlauch am Turbo auf Verdacht gewechselt.

      autoersatzteile24.at/7276622-metzger

      Doch das Zischen bleibt!

      Sonst konnten wir keine Undichtigkeit erkennen. Das Zischen kommt aber eindeutig aus Richtung Turbolader / Ladeluftschläuche.

      Gibt es Dichtungen am Lader, die man einzeln tauschen kann?

    • Abgasrückführung ist dicht? auch die Rohre vom Kühler?
      Wie sehen die LMM Werte aus? Ladedruck-Sollwerte werden erreicht?

      MFG

      Golf V Goal 1,9 TDI DPF (105 PS) 6 Gang; MJ 06 4-Türer mi Zenec NC2011D, PDC, Codiert:CH, LH, US-Standlicht, Softtouch; Nachgerüstet: RLS, auto. abl. Innenspiegel, LED KZL, Türleuchten, Eton Upgrade Frontsys. inkl. Blaupunkt THA275; StHz TTV, Bi-Xenon inkl. ALWR

      Golf V Variant Sportline 1.4TSI (160PS)DSG; MJ09, Climatronic, Bi-Xenon, Panoramadach...
      Spritmonitor
      Biete Codierung für VAG-Fahrzeuge (Niederbayern, Raum PA, FRG)!