Golf 5 R32 Neue Steuerkette - Geräusche?!

    • R32 Golf 5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf 5 R32 Neue Steuerkette - Geräusche?!

      Hallo liebe Community,

      Stelle mich mal kurz vor..

      Bin der Alex 23 Jahre aus Leipzig, fahre einen Golf 5 R32 DSG BJ 09/07 mit aktuell 120.000km auf der Uhr.

      Habe den Wagen vor 1 Monat gebraucht gekauft, er ist super gepflegt, Aller 10t Km ölwechsel mit 5w40 Addinol, Oil Primer spülung etc... auch was Scheckheft Wartungsintervalle, Verschleißteile angeht. Beim Kauf habe ich den Preis ein wenig drücken können da die Steuerkette Geräusche gemacht hat. Da ich durch meinen 1. R32 ein wenig geprägt bin was die Kette angeht haben wir die Kette vor 2 Wochen gewechselt, ich muss dazu sagen diese Typischen Laufgeräusche im Sinne von scharbenden Plastikgeräuschen, und der Geräuschkulisse im Linken Radhauskasten hatte er rein gar nicht! Also Motor raus alles aus und ab gebaut, siehe da eine Gleitschiene zerfallen die andere ein wenig eingelaufen aber alles noch im Rahmen! Neue Kette samt Spanner, Gleitschienen rauf wieder zusammengebaut, 5w50 Mobil1 rein eine längere Runde gefahren und siehe da, es klingt einfach mal genau wie vorher?!?!? Ich habe keinen höheren Spritverbrauch das ansprech verhalten ist auch sehr gut, Motor läuft auch relativ ruhig... Ich bin jetzt ein wenig verzweifelt.. Habt Ihr eine Idee?

      Hier noch ein Bild vom Motor und Auto ;)




    • Moin,

      Dann fangen wir mal an, mitm Katz und Maus spiel :D

      Habt ihr die NWV richtig verbaut?

      NWV getauscht oder die alten verwendet?

      Falls die alten verwendet wurden, habt ihr se gereinigt?

      Was wird in VCDS MWB 208/209 90/91 angezeigt ?

      Zündkerzen und Spulen in Ordnung?

      Lässt sich in VCDS prüfen.

      KWG- Entlüftung intakt?

      Ferndiagnose sind meist schwer, ggf. Hilft ein Video wo man die Geräusche hört weiter.

      Gruß Fabi

      VCDS Codierungen, Fehlerspeicher auslesen Raum Stuttgart und Umgebung -> PN
    • Danke für die fixe Antwort!

      Also NWV haben wir die alten verbaut und gereinigt.

      MWB hab ich noch gar nicht ausgelesen nur bei der alten Kette hatte er 0/-1

      Zundspulen sind halt noch die 1. und die Kerzen sind erst neu!

      Wie kann ich die KWG prüfen?

    • Wenn nichts auffälig ist nicht.

      Es gab mal eine Austauschaktion für bestimmte Typen,

      da würd ich sicherheitshalber die Nummern vergleichen.

      VCDS Codierungen, Fehlerspeicher auslesen Raum Stuttgart und Umgebung -> PN
    • Ohne Video is da schwer was zu sagen von was etwas kommen kann.
      Öfters schon wo Fahrer ne Kette interpretierten, es am Ende aber vom ZMS gekommen war.
      Mach mal n Video und lad es in Youtube oder so hoch.

      Habt Ihr die Steuerventile auch gereinigt?

      [customized] - NWT powered

    • Also das ZMS hört man. Läuft meiner Meinung nach unauffällig.

      Der Motor als solches klingt so, als hätte er ein Problem mit der Steuerung für die NWV.
      Wie habt ihr die NWV gereinigt? Sind die 100% sauber?
      Oftmals wenn ne Kette ohne neue Versteller getauscht wurde waren solche oder ähnliche Geräusche vorhanden, die erst verschwanden durch einen Tausch.

      Auch vorstellbar, ein zugesetztes Steuergehäuse und zugesetzte Steuerventile.
      Durch Ölkohle oder andere Stoffe.
      Du schreibst, dass die Gleitschiene gebrochen war. Wenn Du die Bruchstücke zusammensetzt, ist da alles noch da? Oder fehlt n kleiner Krümel? Könnte sein, dass da was kleines das Steuerventil, Steuergehäuse oder Feinsieb vor den NWV zusetzt.

      Was zeigen die Werte 90 und 91 im MWB-Breich ein?
      Sitzt die Kette richtig?

      [customized] - NWT powered

    • Die NWV wurden gut gereinigt, zumal wurde der Motor auch mit Oil Primer durch gespült und sieht auch echt gut aus so gut wie keine Kohlenrückstände usw...

      Ja sind nur 2 Teile gewesen der Gleitschiene..

      Das ding ist auch ich kenne es so, wenn die Kette bzw anbau teile nicht funktionieren hat man so Drehzahlschwanken bzw unrunden lauf und kein gutes ansprech Verhalten... Das hat er aber alles nicht.

      Habe auch schon gelesen dass das NWT von Zorran was bringt??

      Ps.: Sieb vom Steuergehäuse war sauber, und die NWV haben einwandfrei funktioniert..

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von AlexsVR32 ()

    • Hattet Ihr den OT-Punkt genau eingestellt? Der VR6 ist recht empfindlich bei kleinsten Schwankungen.

      Was mir noch einfällt. Könnte vielleicht helfen. Kontrollier mal ob du den allerletzt aktuellsten Softwarestand auf dem Motorsteuergerät hast. Falls nicht, lass es beim Händler aufspielen. Das sind immer gut angelegte 50 Euro

      Edit: Bei Zorans NWT 3.0 hast Du automatisch den letzten Werkssoftwarestand den es gab.

      [customized] - NWT powered