Tank leer, tankanzeige fast halbvoll - Golf 6 R

    • Golf 6

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Tank leer, tankanzeige fast halbvoll - Golf 6 R

      Hallo zusammen,
      bin letzte Woche leider stehen geblieben mit meinem R.
      Tank war etwas weniger wie Halbvoll
      Laut Polar-Fis nur noch knapp 2 bar Niederdruck.
      Heute Benzinpumpe ausgebaut und festgestellt das der Tank leer ist,
      Da ich noch ne ersatzpumpe liegen hatte, hab ich die eingebaut um auch die Pumpe selbst ausschließen zu können.
      9Liter mit Kanister rein gefüllt, Tank zeigt fast Halbvoll.
      Aber der Tank war davor komplett leer.
      Habt ihr evtl Ideen oder Meinungen was das sein könnte?
      Nach dem Stehen bleiben letzte Woche,
      kamen folgende Fehler im Fehlerspeicher:

      1. Kraftstoffniederdruckregelung
      P310B - 002 Kraftstoffdruck außerhalb der Toleranz

      2. Kraftstoffsystem (Bank 1) Rail-/Systemdruck zu niedrig
      P 0087 - 002 - Warnleuchte EIN

      3. Kraftstoffsystem (Bank 1) Rail-/Systemdruck zu niedrig
      P0087 - 008

      PS: Die Schwimmer beider Pumpen waren funktionstüchtig

      -VCDS Codierungen,
      -Fehlerspeicher auslesen
      -RNS 510 Firmware- und Kartenupdate
      -->PN

    • Meines Wissens nach ist der Tank beim 4Motion "2teilig", es wird also von einem Tank in den anderen gepumpt. Anscheinend ist eine der beiden Pumpen defekt. Somit nutzt du nur eine Tankhälfte.
      thumbs.ebaystatic.com/images/g/h7oAAOSwPc9WxKPX/s-l225.jpg

      1.4 Comfortline DeepBlack: R-Front | R-Line Seitenschweller | R-Dachkantenspoiler |GTI Heck mit GTI ESD | Bi-Xenon | R-LED Rückleuchten | Eibach Sportline |19" VW Talladega Silber mit 225/35 | 17" VW Porto Winter| R-Line Mufu Lenkrad | MFA Premium | R20 Top-Sportsitze| OEM LED KZB | FSE Premium | RNS310 | DWA |
      VCDS HEX-NET & VAG CAN Professional (VCP) Codierungen, Parameter, Flashen im Raum Dortmund/Bochum -> PN! !
    • Also wenn der Tank 2teilig ist dann hat er bestimmt 2 Pumpen, oder?
      Hast Du denn beide Pumpen geprüft? Frage nur, weil Du nur von einer Pumpe geschrieben hast.

    • Wie BMG5 schon sagt........untereinander tauschen. Oder du hast ja eine Ersatzpumpe (haste oben geschrieben), die mal auf beiden Seiten ausprobieren!?

    • Die Fehler im MSG sind normal wegen Kraftstoffmangel. Es wird ganz sicher an der 2. Pumpe liegen. Prüf auch die Sicherung!

      1.4 Comfortline DeepBlack: R-Front | R-Line Seitenschweller | R-Dachkantenspoiler |GTI Heck mit GTI ESD | Bi-Xenon | R-LED Rückleuchten | Eibach Sportline |19" VW Talladega Silber mit 225/35 | 17" VW Porto Winter| R-Line Mufu Lenkrad | MFA Premium | R20 Top-Sportsitze| OEM LED KZB | FSE Premium | RNS310 | DWA |
      VCDS HEX-NET & VAG CAN Professional (VCP) Codierungen, Parameter, Flashen im Raum Dortmund/Bochum -> PN! !
    • Richtig. So zieht dir der Motor Kammer 1 (mit der großen Pumpe) leer und Kammer 2 bleibt randvoll. Kommt bei den Audi quattro Modellen auch ab und an mal vor.

      1.4 Comfortline DeepBlack: R-Front | R-Line Seitenschweller | R-Dachkantenspoiler |GTI Heck mit GTI ESD | Bi-Xenon | R-LED Rückleuchten | Eibach Sportline |19" VW Talladega Silber mit 225/35 | 17" VW Porto Winter| R-Line Mufu Lenkrad | MFA Premium | R20 Top-Sportsitze| OEM LED KZB | FSE Premium | RNS310 | DWA |
      VCDS HEX-NET & VAG CAN Professional (VCP) Codierungen, Parameter, Flashen im Raum Dortmund/Bochum -> PN! !
    • du meinst wohl eher das Relais oder?
      Aber müsste da nicht irgendeine art fehler im speicher sein falls die zweite pumpe kaputt ist, oder irgendein elektr. fehler falls das Relais kaputt ist?

      -VCDS Codierungen,
      -Fehlerspeicher auslesen
      -RNS 510 Firmware- und Kartenupdate
      -->PN

    • Ich glaube Relais bekommst du nicht als Fehler angezeigt, außerdem haste ja einen Fehler im FS. Vllt sagt der vorhandene Fehler das schon aus.



      Edit: Vllt mal die andere Pumpe ausbauen und eine augenscheinlichen Prüfung unterziehen?