Probleme beim anlassen

    • Golf 5 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probleme beim anlassen

      Moin Leute,



      mein Golf5 1.9 TDI 1k1 springt in letzter Zeit immer schlechter an. Heute das
      erste Mal auch gar nicht. In der Regel sprang er beim 2. Versuch sonst an. Das
      Problem äußert sich wie folgt. Nach dem Vorglühen betätige ich die Zündung und
      dann kommt der Motor beim anlassen irgendwie nicht auf die Leerlaufdrehzahl
      (800/900) und stottert kurz bei 500/600 Umdrehungen rum bis er ausgeht. Heute
      als er garnicht ansprung kam er die ganze Zeit nicht über die 500/600
      Umdrehungen raus. Gas geben bracht auch nichts. Beim anrollen ging er dann
      sofort an. Sonst läuft der Motor einwandfrei wenn er läuft.



      Zum Zustand vom Auto. Erstzulassung 06.2008, 160.000 km, Batterie noch die
      Erste (Wasser erneut vor kurzem), Zahnriemen bei 150.00 gewechselt. HiFi-Anlage
      mit Endstufe vor ein paar Monaten eingebaut.



      Ich bin mir nicht sicher an was es liegt. Habe aber die Vermutung das es am
      Alter der Batterie liegt und der neuen Endstufe. Dass die Spannung vllt. zu
      niedrig ist. Obwohl er mit eingeschaltem Radio (Endstufe) auch angesprungen ist
      die letzte Zeit. Anlasser und Einspritzung schließe ich eher aus.



      Hat jemand das Problem schon mal gehabt oder hat eine Ahnung was es seine
      könnte?! Vielen Dank vorab für die Hilfe!