1.4l 80PS seltsames Motorengeräusch

    • Golf 5 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.4l 80PS seltsames Motorengeräusch

      Servus,

      bin einer der wenigen hier mit dem 80PS Motörchen. Leider hat mein geliebter 5er seit einigen Tagen ein seltsames Motorengeräusch (ticken?), das ich nicht wirklich zuordnen kann. Vielleicht könnt ihr ja eher einschätzen, was er hat :(

      Modelljahr 2009, Motor hat nur 80.000km, Ölwechsel/Service wurden im März gemacht. Ansonsten läuft er normal. Leistungsabfall (ha ha, welche Leistung!) habe ich auch nicht wirklich bemerkt. Im Übrigen ist das Video mit einem warmen Motor aufgenommen!

      A6DLgbfeVZc

      Hoffe ihr habt da eine Idee!

      lg

    • Klingt für mich ganz normal. Soweit ich das nach einem Youtube-Video und Laptop Lautsprechern beurteilen kann...

      1.4 Comfortline DeepBlack: R-Front | R-Line Seitenschweller | R-Dachkantenspoiler |GTI Heck mit GTI ESD | Bi-Xenon | R-LED Rückleuchten | Eibach Sportline |19" VW Talladega Silber mit 225/35 | 17" VW Porto Winter| R-Line Mufu Lenkrad | MFA Premium | R20 Top-Sportsitze| OEM LED KZB | FSE Premium | RNS310 | DWA |
      VCDS HEX-NET & VAG CAN Professional (VCP) Codierungen, Parameter, Flashen im Raum Dortmund/Bochum -> PN! !
    • ChrisR14 schrieb:

      Klingt für mich ganz normal. Soweit ich das nach einem Youtube-Video und Laptop Lautsprechern beurteilen kann...


      Ja daran hab ich auch schon gedacht, vielleicht bin ich etwas paranoid.

      Der Grund, warum ich mir den Motor genauer angehört habe ist folgender (leider schwer zu beschreiben): Wenn man vom Gas runter geht klingt es, als würde irgendwas nachdrehen und surrt (ist auch im Innenraum zu hören!). Erst hab ich gedacht es wäre der Servomotor (weil es mir beim Abbiegen aufgefallen ist) aber ich kann es nicht verlässlich nachstellen.
    • hi,

      ich denke du mußt dir keine sorgen machen :) mein 75psler tickert etwas mehr und laut 3 vw werkstätten ist das ganz normal für den 1,4er .

    • Danke, das beruhigt mich.

      Dann muss ich schauen dass ich das "Nachlaufen" nachstellen kann, weil das ist definitiv neu (etwa 2-3 Sekunden und klingt wie ein Elektromotor).

    • Vielleicht der Klimakompressor? Mach mal die Klima aus.

      1.4 Comfortline DeepBlack: R-Front | R-Line Seitenschweller | R-Dachkantenspoiler |GTI Heck mit GTI ESD | Bi-Xenon | R-LED Rückleuchten | Eibach Sportline |19" VW Talladega Silber mit 225/35 | 17" VW Porto Winter| R-Line Mufu Lenkrad | MFA Premium | R20 Top-Sportsitze| OEM LED KZB | FSE Premium | RNS310 | DWA |
      VCDS HEX-NET & VAG CAN Professional (VCP) Codierungen, Parameter, Flashen im Raum Dortmund/Bochum -> PN! !
    • Alles das was du beschrieben hast macht der 1.4 75PS meiner Mutter auch. So schlimm man könnte fast denken es würde jeden moment etwas kaputt gehen.
      Er läuft jetzt aber seit 8 Jahren in ihrem Besitz ohne Probleme ;)

    • So, erstmal Danke für die Antworten.

      Inzwischen habe ich das seltsame Geräusch etwas eingrenzen können. Es tritt in 2 Situationen auf:

      1) Im Leerlauf, wenn das Auto steht aber die Kupplung nicht gedrückt ist (wie ein leises Rasseln) und hört auf, sobald man die Kupplung drückt. Hätte mal auf die Losräder getippt.

      2) Es tritt aber auch auf, wenn man einen Gang einlegt, und zwar kurz bevor der Gang drin ist. Hier klingt es wie ein Surren. Sobald der Gang drin ist, ist das Geräusch weg (auch wenn die Kupplung noch nicht losgelassen wurde). Ist das das ZMS? Wäre bei 80.000km sehr ärgerlich ?(

    • Super 95

      Das Geräusch ist aber definitiv neu!!! Wenn das Auto im 2. Gang fährt und ich drücke die Kupplung durch und lass ihn im Leerlauf rollen und schiebe den Gangschalter in Richtung 1. Gang (ohne den Gang wirklich einzulegen) dann heult irgendwas im Getriebe richtig auf. Das Geräusch ähnelt einem Elektromotor, der sehr schnell dreht.

    • Hi!

      Ich bin auch einer der wenigen mit dem 80 PS Sauger. :)

      Zum Motorlauf (Tickern):
      Meiner hört sich EXAKT genau so an, allerdings erst seit 20.000 km (hab jetzt 150.000 km drauf). Weiß nicht, ob es am Kolbenkipper liegt - das einzig wirkliche Problem des Motors - wobei man da fast nicht von Problem sprechen kann, denn viele dieser Motoren fahren auch mit Kolbenkipper noch 100.000e Kilometer. Einzig der Ölverbrauch kann etwas ansteigen, aber das war's dann in den meisten Fällen auch schon. Wie gesagt: Meiner klingt ganz genauso und läuft wie eine 1, und meiner verbraucht auch nach wie vor keinen Tropfen Öl.

      Zu dem anderen Geräusch, was du beschreibst, kann ich nichts sagen, das hab ich nicht.

      Ansonsten:
      Immer schön Super95 tanken und in den Motor "Addinol Super Light 0540" kippen, dann hält er ewig. :thumbup:

      Schöne Grüße
      Casey

      Öl-Vergleichstabellen:
      Benziner:
      0W-40 vs 5W-40 vs 5W-50: klick
      Diesel:
      0W-30 vs 5W-30 (VW 507.00): klick
      0W-40 vs 5W-40 (MB 229.51): klick
      Lektüre:
      Motorspülung & 2T-Öl im Tank: klick
    • Ja ich befürchte schon dass das das Problem zumindest mit verursacht hat: Im April war Ölwechsel dran und ich habe nicht drauf geachtet. Mein :) hat also die VW ÖL Suppe rein geleert.

      Es scheint auf jeden Fall am Getriebe zu liegen und inzwischen kann ich das Geräusch verlässlich reproduzieren.

    • Das Geräusch kommt mir sehr bekannt vor, hatte der Polo meiner Mama auch gehabt, dachte auch erst das es die hydros sind, doch das fand ich damals nach 44.000 km sehr unwahrscheinlich. Der Motor hat besonders geklappt wenn er eine Nacht gestanden hat und wirklich abgekühlt War. Da ich beim :) arbeite hab ich mich damals kundig gemacht und die Kollegen befragt ob das jemand kennt, noch nie einer etwas in der Art gehört. Zwischen Weihnachten und Neujahr hab ich mich dann mal an das Werk gesetzt und alles überprüft bis es mir gereicht hat und ich den Zylinderkopf abgebaut habe, geht ja schnell bei den Dingern :D
      Kopf unten und an den Kolben gewackelt, erhöhtes Spiel. Kamera genommen, Fotos gemacht, Videos aufgenommen und ab nach WOB damit. Zum Schluss hab ich dann einen neuen Rumpfmotor bekommen und das geklapper ist seitdem weg.
      Mutti glücklich, seitdem hab ich 5 Motoren gewechselt auf Arbeit :thumbsup:

    • Kommt aber wieder... Kolbenkipper haben die alle früher oder später. Ist aber nicht wild. Der hält trotzdem noch 100tkm.

      1.4 Comfortline DeepBlack: R-Front | R-Line Seitenschweller | R-Dachkantenspoiler |GTI Heck mit GTI ESD | Bi-Xenon | R-LED Rückleuchten | Eibach Sportline |19" VW Talladega Silber mit 225/35 | 17" VW Porto Winter| R-Line Mufu Lenkrad | MFA Premium | R20 Top-Sportsitze| OEM LED KZB | FSE Premium | RNS310 | DWA |
      VCDS HEX-NET & VAG CAN Professional (VCP) Codierungen, Parameter, Flashen im Raum Dortmund/Bochum -> PN! !