Kraftstoffdruck / Kraftstoffraildruck - GTI

    • Golf 5 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kraftstoffdruck / Kraftstoffraildruck - GTI

      Hallo zusammen.

      Ich habe die Vermutung, dass meine Innentankpumpe defekt ist. Deshalb habe ich am Wochenende mal zwei Werte ausgelesen.

      Fahrzeug stand über Nacht, Werte bei Zündung (so schnell wie möglich das Steuergerät ausgewählt):

      Kraftstoffdruck (Istwert): 6,00 bar
      Kraftstoffraildruck: 5,99 bar

      Werte nach Start im Leerlauf:

      Kraftstoffdruck (Istwert): 4,03 barKraftstoffraildruck: 51,16 bar
      Haltet Ihr die Werte für okay? Wenn nein, kann durch die Werte auf ein Defekt der Innentankpumpe geschlussfolgert werden?

    • Das Auto springt morgens recht schlecht an. Wenn ich ein wenig Gas gebe oder die Zündung länger anlasse bevor ich starte, springt das Auto besser an. Ich hab den vor 2 Wochen zum DSG Ölwechsel abgegeben, dort haben die die Vermutung mit der Innentankpumpe genannt. An der Pumpe ist wohl ein Rücklaufventil, dass vielleicht kaputt sein kann. Wenn der Wagen dann länger steht, läuft der Sprit zu weit zurück und die Leitungen müssen erst wieder gefüllt werden.
      Deshalb habe ich die Werte ausgelesen.

    • Lass mich raten, Motorkennbuchstabe BWA?

      Ich habe das gleiche Problem - der Motor startet manchmal schlecht, wenn er etwas länger gestanden ist.
      Außerdem hört sich das Starten dann auch relativ "hart" an (weiß nicht, wie man das richtig ausdrücken soll).
      Ich habe schon ewig viel gegoogelt, das Problem haben einige - ich habe schon Niederdrucksensor und PCV getauscht, keine
      Besserung. Ich vermute auch, dass es sich um Intankpumpe oder Vorföderpumpe oder sowas in der Art handeln könnte.

    • Dann ist das auslesen doch für die Katze. Denn wenn der Wagen läuft, dann ist ja der Sprit doch da wo er sein sollte und hat die Drücke die haben sollte schon erreicht.




      Edit: Ist es normalerweise net so, dass wenn man die Fahrertür aufmacht die Pumpe zu hören sein muss!? Ist zumindest bei mir der Fall. Vllt stimmt da etwas nicht??

    • Ja ganz genau so.
      Es gibt darüber so einige berichte, aber niemand hat bislang eine Lösung präsentieren können.

      Deshalb der Versuch den Druck bei der Zündung zu messen. Laptop mit OBD anschließen, VCDS starten, Zündung an, Steuergerät wählen, Messblock eingeben und wert ablesen bzw. fotografieren. Es kann natürlich sein, dass die Zeit schon ausreicht um den Druck aufzubauen.
      Bevor ich nun eine neue Pumpe einbaue und das Problem immer noch besteht, möchte ich natürlich vorher alles prüfen und ausschließen was mir meine Möglichkeiten erlauben.
      Ich meine, dass die Pumpe zu hören ist.

      Was sagt Ihr denn zu den Werten? Sind die normal? Kann man irgendetwas daraus schließen?
      Was wären noch mögliche Fehlerquellen?

      Zündung würde ich ausschließen, Zündkerzen sind neu und es ist kein Fehler hinterlegt. PCV ist auch gemacht.
      Was wenn der Motor Falschluft zieht? SUV?

      Ich fand die Erklärung aber schon recht plausibel, dass wenn das Ventil in der Pumpe nicht mehr korrekt arbeitet die Leitung erst wieder mit Kraftstoff gefüllt werden muss.
      Hab auch schon 500 ml Lambda Tank Otto durchgejagt.

    • Ich kann mal bei mir die Werte auslesen. Ich hab aber bereits eine verstärkte Intankpumpe verbaut. Ich denke auch das Du die Werte dann nicht gebrauchen kannst!?
      Ich hab noch meine alte iwo hier rumliegen! Kannst für einen schmalen Kurs haben.


      Gesendet von iPhone mit Tapatalk

    • Das ist echt nett, aber ich denke der Vergleich bringt nicht viel weil die verstärkten mehr Druck haben.

      Was heißt denn schmaler Kurs und wie viel km war die Pumpe ca. verbaut?

    • Vielen Dank, aber dann greife ich lieber auf eine neue zurück.

      Wäre mal interessant, ob noch jemand eine Idee hat oder etwas mit den Werten anfangen könnte.

    • Ich möchte mal meine aktuellen Erkenntnisse teilen.

      Da bereits mehrere Leute Ihre Vermutung mit mir geteilt haben, dass die Innentankpumpe defekt sei und es dadurch zu diesem Anspringverhalten kommt, habe ich am Wochenende die Pumpe getauscht.
      Bereits eine Woche vorher habe ich mir die Pumpe bestellt, dabei habe ich mir eine von Bosch gekauft. Lag preislich bei ca. 140€, naja, geht sicherlich auch günstiger aber bevor die irgendwann wieder Probleme macht, lieber Bosch.
      Also Rücksitzbank raus, ganz schön fummelig. Leider war der Stecker zum ansteuern der Pumpe so fest, dass ich den nicht abbekommen habe. Zum Glück gibt es noch eine weitere Verbindung die ich lösen konnte, also erstmal Pumpe raus und dann nochmal versuchen. Das hat auch alles super funktioniert, ruck zuck war die Pumpe draußen und die neue Pumpe eingebaut. Nach ca. 30 Minuten war nun auch der Stecker an der alten Pumpe ab, aber leider ist dabei die Nase abgebrochen, die sich an der Pumpe einhakt. Misst, naja, kann man nicht ändern. Hier im Forum wurde mir für den Stecker ein Preis von 107 € genannt (Original VW). Bei Ebay findet man einige von ausgeschlachteten VW EOS für 25 €, werde ich wohl darauf zurückgreifen.
      Nun stand das Auto gestern den ganzen Tag und heute morgen war die große Stunde, ab ins Auto, Zündung und wow, springt wunderbar an. Ohne murren, ohne stottern ohne was auch immer. Auch das Geräusch der Kraftstoffpumpe beim öffnen der Fahrertür klingt ganz anders.
      Da einige von dem selben Problem berichten, kann ich Euch auch nur empfehlen die Pumpe zu tauschen. Wenn ich dabei irgendwie helfen kann, könnt Ihr mich gerne anschreiben.

    • Ach, du hast den Preis vom Stecker gesucht? :D
      Die 107€ waren auf's Steuergerät bezogen...
      Der stecker dürfte selbst bei VW günstiger als 25€ sein.

      Einfach mal hin und nachfragen :thumbup:

      Aufjedenfall schön zu hören, dass die Kiste wieder wunderbar läuft :thumbsup:

      "Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe." - Walter Röhrl

      Gruß,

      Black-Magic-G5