Wieder mal Zündaussetzer 1.6l Golf

    • Golf 5 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Wieder mal Zündaussetzer 1.6l Golf

      Hallo,


      das Thema gab's schon öfter und ich hab die Suche auch schon bemüht.
      => komme trotzdem nicht weiter.

      Vor über einem Jahr und 14TKM hatte der Golf das erste mal Zündaussetzer Zylinder4.

      Zündkerzen getauscht 4tkm alles gut. -> Zündaussetzer Zylinder4.
      Zündkerzen getauscht 800km alles gut. -> Zündaussetzer Zylinder4.
      Zündspule getauscht 300km alles gut. -> Zündaussetzer Zylinder4.
      Einspritzdüse getauscht 3500km alles gut. -> Zündaussetzer Zylinder4.

      Zündkerzen getauscht 250km alles gut. -> Zündaussetzer Zylinder4.
      -> spontane Selbstheilung nach 15km seither schon wieder 200km gefahren (mit mulmigem Gefühl).

      Golf hat jetzt 130tkm. Kompression auf allen Zylindern i.O.
      Zündkerze ist immer ziemlich verrußt. Ölverbrauch 1/2l auf 2-3tkm.

      Hat irgend jemand 'ne Idee, uns sind sie ausgegangen.

      Gruß
      Othmar

    • Der Ölverbrauch ist recht hoch.
      Hast mal den Fehlerspeicher auslesen lassen?

      Ich würd erst mal mit der billigsten Lösung anfangen und 500ml Lambda Tank Otto in den Kraftstofftank geben.

      Hinweise zum Tank Otto und die richtige Anwendung hat Casey1234 in seiner Signatur schön beschrieben

      [customized] - NWT powered

    • Prüfe mal bitte die Zündspule (Kabel) bzw. Zündverteiler, wegen des Ölverlustes, ist der Motor von Außen sauber ?

      <<< VCDS VCP CODIEREN UND BEDIREINIGUNG IM RAUM BREMEN >>>
    • Hallo,

      Danke für die Antworten

      Reiniger für's Kraftstoffsystem haben wir auch schon versucht.

      Wie geschrieben zeigt das Disgnosegerät immer 'Zündasusetzer Zylinder4'. ESP- und Motor-Lämpchen gehen an, Motor zieht nicht mehr und ruckelt im Leerlauf.( es fehlt halt ein Zylinder).

      Motor ist von aussen relativ sauber.
      Bei meiner Ölverbrauchsangabe sind die 2tkm wahrscheinlich zu niedrig. Wohl eher zwischen 3 und 5tkm. (wenn man nicht alles aufschreibt ;-))

    • hallo,

      hab selber einen hohen Ölverbrauch, 200-300ml auf 1000km. Meine Zündkerzens sind alle rehbraun und nicht verrust. Hab keinen Fehler mit Zündaussetzern oder ähnliches. Motor läuft ruhig.

      Vielleicht läuft dein Motor zu fett vom Benzin- Luft gemisch?

      Habe den 1.6L 102Ps Motorkennbuchstabe BSE

      Gruss

      rengolf