Komisches säuselndes bis fietschendes Geräusch unter Last

    • Golf 6

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Komisches säuselndes bis fietschendes Geräusch unter Last

      Hi,

      seit gestern ist beim Beschleunigen mit offenen Fenster ein komisches säuselndes bis fietschendes Geräusch zu vernehmen.

      Golf 6 BJ. 2010
      1.4 TSI 160 PS
      80.000km Laufleistung
      keine Aftermarket Ansaugung oder Sportluftfilter verbaut
      3" BullX ab Kat

      Deutlich zu hören ist das Geräusch im 2. Gang von 1000 bis 2500 U/min danach verschwindet es oder ist durch andere Störgeräusche nicht mehr zu hören.
      Im Stand lässt sich das Geräusch nicht reproduzieren.

      Hat einer von euch ne Idee?

      Grüße_OEM´er
    • Schade das keiner einen Rat hatte. Für alle die zukünftig dieses Problem haben sollten:

      Es handelt sich dabei höchstwahrscheinlich um das Magnetventil der Wasserpumpe. Dieses sorgt für das Zu- oder Abschalten des Kompressor.
      Daher sind ausschließlich die 1.4er TSI´s mit 160 PS betroffen. Da dies der einzige Motor mit einer Kompressoraufladung ist. Rückzuführen auf
      die Twincharger Technologie.

      Sobald der Mangel beseitigt ist werde ich mich noch einmal melden um meine Vermutung zu bestätigen oder zu revidieren.

      http://www.michaelneuhaus.de

      "Quitschen/Piepsen beim Gasgeben (nur 1.4 TSI 160PS). Bei kräftigen Gasstößen - typisch nach dem Schaltvorgang - (meist bei 2.000 - 3.000 u/min) tritt ein kurzes Quitsch- bzw. Piepsgeräusch auf. Betroffen sind nur 1.4 TSI mit Doppelaufladung (1.4 TSI mit 160 PS). Das Geräusch kommt von der Magnetkupplung (die eine Einheit mit der Wasserpumpe bildet) mit der der Kompressor eingekuppelt wird. Das Geräusch tritt meist erst nach einer Laufleistung von 3.000 km oder mehr auf. Seit kw 03/2010 ist eine modifizierte Wasserpumpe verfügbar, die das Problem beheben sollte. Allerdings mehren sich mittlerweile die Berichte, das auch dies keine dauerhafte Lösung ist. VW scheint sogar wieder eine Reparatursperre zu verhängen."

      Grüße_OEM´er
    • So Leute ist schon ne Weile her aber nun ist das Problem endlich beseitigt.

      Zuerst war ich beim :) damit, dieser hat sich das Geräusch angehört aber keine Aussage zu gemacht. Er meinte da müssten sie mitn Messkoffer ran. Meine Werkstatt des Vertrauens meinte nur nach kurzer Begutachtung: "Müssen wir mal schauen" (übersetzt: keine Ahnung was es sein könnte).

      Allerdings bin ich vor wenigen Wochen auf die Firma TFS Engineering aufmerksam geworden, also mal dort vorbei geschaut. Es wurde sofort eine Probefahrt gemacht und anschließend stand bereits die Diagnose.

      Irgendeine Rolle im Riementrieb muss verschlissen sein.

      Tatsächlich war es eine Umlenkrolle welche zusammen mit dem Keilrippenriemen erneuert wurde.

      An dieser Stelle nochmal vielen Dank an das Team von TFS Engineering, absolut zu empfehlen!

      Grüße_OEM´er