was tun gegen "surging"?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • was tun gegen "surging"?

      hi leute!

      hab folgendes problem:

      wenn ich bei meinem golf voll aufs gas latsche dann fühlt es sich so an, als würde er beschleunigen wollen, aber nicht können. sprich es fühlt sich an, als wenn in der einen sekunde der volle ladedruck ansteht und er in der nächsten wieder abfällt, in der nächsten wieder da ist, usw... (ich glaube das nennt man surging, bin mir aber nich 100%ig sicher..)
      hab mal bei dem tuner (www.wild-motorsport.de) angerufen, der den gechippt hat und der meinte, dass es entweder am pop off ventil oder am lmm liegen könnte. pop off kann eigentlich net sein, da ich eins von forge drin hab und das eigentlich net kaputt sein sollte (hab das heute auch mal aufgeschreubt und sauber gemacht und eingefettet)! den lmm hab ich heute auch getauscht! er geht jetzt zwar merklich besser (turboloch nach dem schalten ist nur noch minimal vorhanden und beschleunigt wieder besser), aber das "surging" ist immernoch da... vielleicht kann mir ja einer helfen, was ich noch tun könnte...

      nun zu meinem 2. problem:

      wenn der motor kalt ist, dann dreht er im leerlauf so bissl mehr als 1200 upm. aber sobald er warm ist, dreht er seine normalen ~780 upm. drosselklappe scheidet wohl aus, da die blitze sauber ist... vielleicht hat ja heirfür auch jemand ne lösung zur hand!? würde mich freuen!

      und weils so schön war hab ich auch nochn 3. problem! ;)

      wenn ich den motor unter last setze, oder nach dem beschleunigen das gas wegnehme, dann kommt immer so ein metallisches vibrationsgeräusch aus dem motorraum! was könnte das sein?

      so, vielen dank schonmal für alle antworten..!

      EDIT: sorry, ganz vergessen! 8o hab nen 1,8T mit normal 150 PS

      Gruß Frank

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von BlackBetty ()

    • das kann ich gar nicht sagen! hab den vor 2 wochen gekauft und da war das schon so. aber der von der tuningfirma hat gesagt, dass es nach dem chippen eigentlich in ordnung gewesen sein müsste, weil sonst hätte sich der kunde ja beschwert.

      Gruß Frank
    • Wenn es wirklich Surging ist sollte man mal eine Probefahrt mit nem Tester machen und bei den Meßwerten in Block 115 den LAdedruck messen. Er sollte dem Solldruck entsprechen. Das ganze wird am besten gemessen wenn du den Dritten Gang bis an den roten bereich komplett durchbeschleunigst (Leerlauf- Höchsdrehzahl). Falls der Istwert im Anzeigenfeld 4 stark schwankt bzw den Sollwert nicht errreicht kann das mehrere Gründe haben.
      1: Ladeluftstrecke undicht. Irgendwo geht Ladeluft verloren (Marderbiss?) Der Turbo ackert schon was das Zeug hält kann aber den Druckverlust nicht mehr ausgleichen.
      2: Pop off Ventil (Schubumluftventil) undicht.
      3: Luftmassenmesser defekt
      4: N75 Ladedruckregelventil defekt
      5: unsauber programmierte Ladedrucksollwerte

      Punkt eins kannst du selber prüfen wenn du dir ein bischen was bauen möchtest. Du misst an dem Schlauch der an die Drosselklappe geht den Innendurchmesser. Dann brauchen wir noch den Innendurchmesser vom Schlauch der vom Turbo zu LLK geht (ist direkt am Turbo befestigt). Mit diesen Daten fährts du in den nächsten Baumarkt und holst die im Durchmesser passende Verschlussstopfen für Abflussrohre. Der Durchmesser kann ruhig + - 2mm sein. dann brauchst du noch ein Autoventil (Vom Reifenhändler). In den Stopfen für den Schlauch an der DK bohrst du ein passendes Loch für das Ventil und ziehst das Ventil in der Stopfen ein(es musst 100%ig dicht sein). Verschlussstopfen an die Schläuche anschliessen (Schellen schön dicht anziehen). Jetzt ist das Ladeluftsystem völlig dicht und kann mit Luft aus der Fußluftpumpe, Luftprüfer, Kompressor etc befüllt werden (MAX. 1bar). Wenn du es jetzt irgendwo zischen hörtst ist das Ladeluftsystem undicht und du musst die undichte Stelle finden. Man kann auch etwas Wasser mit Geschierspühlmittel anrühren und das Ladeluftsystem so absprühen. An der Undichten Stelle bilden sich dann Seifenblasen.

      Gruß

    • Wenn's ein älteres Modell ist (MKB: AGU) funktioniert die Ladedruckmessung mit dem Tester leider nicht.

      Es gibt auch Forge-Ventile, die den Geist aufgeben. Probiers doch mal mit dem Serienteil für 20¤.

      Das N75 ist beim Surging auch immer ein heißer Kandidat und kostet nicht die Welt (ca. 50¤).


      Andreas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von qaywsx ()

    • @ BlackBetty

      Falls Du vorhast am Wochenende in Richtung Nürburgring zu fahren, können wir uns dort gerne mal treffen und mal ein neues N75 probieren. Habe noch eins da. Und ein Serien Pop off habe ich auch noch. Musst nur Bescheid geben dann nehme Ich die Teile mit. Einen Tester habe ich auch dabei zum Daten auslesen.

      Wie qaywsx schon geschrieben hat geht leider die Ladedruckmessung beim AGU Motor nur manuell mit Messuhr.


      Gruß KFZmann

    • erstmal vielen dank für eure antworten!

      weiss leider nicht, was für einen mkb ich habe...wo kann ich das denn sehen? ist modelljahr 2001.

      also so langsam denke ich, dass es am n75 liegen könnte! hab mich gestern mal ein bisschen darüber im internet schlau gelesen und da werden immer die gleichen symptome beschrieben, wie ich sie auch habe.
      das pop off sah eigentlich noch recht fit aus, als ich es gestern mal aufgemacht und gefettet hatte! der lmm ist auch gestern neu reingekommen!

      @KFZmann

      was ist denn am we am nürburgring? denke aber eher net, dass ich da hochfahre, da es ja doch ein gutes stück von mir weg ist...

      mfg

      Gruß Frank
    • @ KFZmann

      zu welchem n75 würdest du mir denn raten, J oder H ?

      und wie ist es dann mit dem ladedruck? will ja nicht, dass das STG in den notlauf geht etc... und die abgastemperaturen spielen dabei glaube ich auch ne rolle, so wie ich gelesen habe.

      Gruß Frank
    • Mein 150er ist gechippt und läuft problemlos auch mit dem N75J.


      Das mag ja sein, aber es gibt zahlreiche Berichte im Netz, wo das Surging als Folge des "Upgrades" auf H oder J aufgetreten ist. Und wenn er jetzt schon Probleme damit hat, würde ich als erstes mal ein normales N75 probieren.

      Es geht ja nicht darum, die Leistungschrakteristik zu ändern, sondern die Ursache für das Surging zu finden.


      Andreas