Fahrwerks-Gummimetallager R32 und Normalo

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Fahrwerks-Gummimetallager R32 und Normalo

      Hi!
      hab ein knacken beim starken beschleunigen und abbremsen.

      dann haben wir die gummilager an der vorderachse innen/hinten entdeckt.
      sie sind schon angerissen!
      der golf hat 41000km und hat seit 4000 km ein kw gewinde typ 2 drin mit 50 mm tieferlegung.
      gibt es von diesen eine verstärkte version, oder passen die vom r32?
      oder gibts was aus dem motorsport? bitte keine pu oder polyamidlager!

      habt ihr noch tipps zu dem thema?

      inwieweit sind die teile im konzern kopatibel?

      hat jemand masse, von den originalen Gummies?

      gruz
      dz

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Diesel-Zombie ()

    • Original von Diesel-Zombie

      oder fahrt ihr alle mit euren autos nur spazieren?
      gruz
      dz


      nein, wir haben alle nur nicht soviel Leistung wie Du :D
      Das Problem haben hier so einige schon gehabt, aber eine fundiertere Lösung.als Lager tauschen ,hat auch noch keiner gehabt.
      Der R32 hat meines Wissens die VA vom TT, das passt nicht., ich glaub hats damals Michael geschrieben.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von powered ()

    • nein, wir haben alle nur nicht soviel Leistung wie Du :D


      der spruch ist nett schlecht! aber leistung macht nett schnell !!!!!
      der fahrer macht die sekunden , das material die zehntel!8)
      und ich fahr nur einen ungechippten diesel........


      aber trotzdem, fettes merci für die antworten!
      werde mich meinem schicksal ergeben, und nur die lager tauschen!
      gruz
      dz
    • hallo leute

      also dieses knacken beim bremsen und beschleunigen hatte ich erst bei mir selber.

      und nun auch in kurzer zeit bei zwei kollegen nach dem einbau des H&R stabi's...

      ich habe jetzt den Fehler gefunden wir haben die grossen schrauben an der achse welche bei einbau des stabi's raus müssen nicht wieder richtig verbaut. die müssen mit einem speziellen drehmoment angezogen und dann noch eine dreifürtel umdrehung weiter gerissen werden. dann sind sie richtig nach vorschrift fest.

      nachdem es beim ersten auto so hingehauen hat haben wie die anderen zwei auch noch so gerichtet und siehe da nun ist bei allen ruhe.

      ich empfehle die schrauben neu zu holen da es so dehn schrauben sind die eigendlichnur einmal verwendet werden dürfen.

      ach ja nicht wundern die schrauben scheinen auch schin nur mit dem drehmoment fest zu sein, das knacken ist aber erst wech wenn sie noch weiter gedreht werden. die genauen angaben über drehmoment und weiterdrehen gibt es bei VW oder im Buch jetzt helfe ich mir selber..


      also Gruss
      MisterGolf4

      Gruß Andy

    • RE: Fahrwerks-Gummimetallager R32 und Normalo

      Original von Diesel-Zombie
      Hi!
      hab ein knacken beim starken beschleunigen und abbremsen.

      dann haben wir die gummilager an der vorderachse innen/hinten entdeckt.
      sie sind schon angerissen!


      Sorry, aber um was für Lager geht es hier eigentlich??
    • RE: Fahrwerks-Gummimetallager R32 und Normalo

      Original von joego
      Original von Diesel-Zombie
      Hi!
      hab ein knacken beim starken beschleunigen und abbremsen.

      dann haben wir die gummilager an der vorderachse innen/hinten entdeckt.
      sie sind schon angerissen!


      Sorry, aber um was für Lager geht es hier eigentlich??


      um die hinteren Lager des Dreieckslenkers
    • Original von MisterGolf4
      hallo leute

      also dieses knacken beim bremsen und beschleunigen hatte ich erst bei mir selber.

      und nun auch in kurzer zeit bei zwei kollegen nach dem einbau des H&R stabi's...

      ich habe jetzt den Fehler gefunden wir haben die grossen schrauben an der achse welche bei einbau des stabi's raus müssen nicht wieder richtig verbaut. die müssen mit einem speziellen drehmoment angezogen und dann noch eine dreifürtel umdrehung weiter gerissen werden. dann sind sie richtig nach vorschrift fest.

      nachdem es beim ersten auto so hingehauen hat haben wie die anderen zwei auch noch so gerichtet und siehe da nun ist bei allen ruhe.

      ich empfehle die schrauben neu zu holen da es so dehn schrauben sind die eigendlichnur einmal verwendet werden dürfen.

      ach ja nicht wundern die schrauben scheinen auch schin nur mit dem drehmoment fest zu sein, das knacken ist aber erst wech wenn sie noch weiter gedreht werden. die genauen angaben über drehmoment und weiterdrehen gibt es bei VW oder im Buch jetzt helfe ich mir selber..


      also Gruss
      MisterGolf4


      jo mister!

      das istst wohl!
      hab auch nen H&R stabi drinnen. tja die schrauben hab ich auch noch nicht getauscht!
      aber nicht leichter als das, wird sofort näxte woche gemacht!

      ok, die gummilager hinten/innen werde ich wechseln, auch wenn sie nicht fürs knacken zuständig sind!

      Danke nochmals, sie haben mir geholfen! :D

      gruz
      dz