Drehzahlschwankung mit Xenonscheinwerfern !

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Drehzahlschwankung mit Xenonscheinwerfern !

      Mir ist letzte Woche aufgefallen, das wenn ich die Xenonscheinwerfer einschalte, die Motordrehzahl leicht zurückgeht ( merkt man wunderbar im Leerlauf ), schalte ich das Licht aus geht sie wieder etwas höher.

      Hat noch jemand so ne Beobachtung gemacht ? Soll ich mir darüber den Kopf zerbrechen oder is das normal ? ?(

    • Also normal ist das nicht, denn ich habe das bei meinen originalen Xenons nicht.
      Aber ich denke auch das es mit dem hohem Startstrom zusammenhängt. Geht die Drehzahl denn nicht wieder hoch wenn sie in Betrieb sind?

    • Original von Blade1981
      Geht die Drehzahl denn nicht wieder hoch wenn sie in Betrieb sind?


      Nein, bleibt auf dem niederen Stand.
      Sind auch nur 100 oder 200 U/Min die es weniger sind, aber mir ists halt aufgefallen.
    • hmmm - macht meiner mit nachgerüsteten Xenons nicht!!! Aber ist nicht weiter schlimm - ist das gleiche wie wenn du die Klima an und aus machst !!! Dann geht die Drehzahl auch runter bzw. hoch...!

      ... Leistung? Kann man nie genug haben .... :D

    • Original von GoRa-Jäger
      Aber ist nicht weiter schlimm - ist das gleiche wie wenn du die Klima an und aus machst !!! Dann geht die Drehzahl auch runter bzw. hoch...!


      Hab keine Klima, vielleicht hätts mich dann gar nicht gestört bzw. mir wärs ned aufgefallen ! :D

      Dann mach ich mir jetzt mal weiter keine Gedanken. :]
    • Hmm, bei Klima wird das Motorsteuergerät aber über die bevorstehende höhere Last benachrichtigt und kann vorher schon die Drehzahl hoch nehmen. Beim Licht - ob Xenon oder nicht - spielt das aber keine Rolle. Hier muss der Motor einfach (ohne Vorwarnung) die höhere Last durch die LiMa kompensieren. Das macht ihm aber normalerweise wenig aus.

      Im Extremfall ist allerdings Deine Batterie schon ziemlich sauer, sodass die LiMa die Bordspannung schon zur Batterieladung stark erhöht. Dann ist schon eine hohe Grundlast vorhanden, und wenn Du zusätzlich das Licht einschaltest, geht der Motor endgültig in die Knie. Checke mal die Leerlaufspannung an der Batterie, wenn der Motor 1h still stand und kein Verbraucher an war. Sie sollte dann bei 12,6 V liegen, wenn die Batterie geladen ist.

      Netter Effekt:
      Lasse mal beide eFH gegen den oberen Anschlag fahren und halte die Tasten fest, wie da die Drehzahl zusammenbricht ... Davon wird sogar das Abblendlicht erheblich dunkler.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Roger ()

    • Jo, ist nunmal aber so..... ?(

      Kleiner Motor, kleine Batterie, kleine LiMa. Wo soll da die LEistung herkommen? ;)

      Oder bist jetzt schon auf Audi umgestiegen? :D

      @Alex

      ja, ca. 20W weniger. Aber das gleichen die SML und der andere Schnickschnack wieder aus. :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michael ()