Anlasser bei TDI kaputt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Anlasser bei TDI kaputt

      Hi Leute,

      in letzter Zeit ist mir und anderen auch, aufgefallen, das mein Motor sehr schwierig startet bzw. erst mal etwas länger als normal rattert, bevo er dann anspringt.

      Nun war ich bei VW und der Typ hat im Motorraum irgendeinen Stecker gezogen und meinte, ich solle doch jetzt mal bitte starten. Ich startete den Motor und schon funktionierte es wunderbar.

      Danach steckte der VW-Typ den Stecker wieder hinein und meinte, dass ich einen neuen Anlasser benötigen würde und das dieses Problem bei 98 Baujahr TDI´s bekannt wäre. Ein neuer Anlasser, würde mich allerdings läppsche 230 Euro kosten meinte er.

      Hat jemand von euch, schon einmal das gleiche Problem gehabt? Gibt es eine andere Lösung?

      Gruß,
      Jan

    • nein, ist wie gesagt eine bekannte Sache.
      Anlasser austauschen!

      /edit

      habe nochg einen Anlasser, nagelneu , zu liegen. Suche mal die TN raus.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von powered ()

    • Original von powered
      nein, ist wie gesagt eine bekannte Sache.
      Anlasser austauschen!

      /edit

      habe nochg einen Anlasser, nagelneu , zu liegen. Suche mal die TN raus.


      aber das hat alles nur was mit dem starten zu tun oder? also nicht das mein TDI deswegen auch langsamer ist??!! ?(
    • Original von Michael
      Bevor du dir jetzt einen neuen Anlasser kaufst, probier's erstmal mit einer anderen Batterie. Oder hast du schon eine neue?

      Ansonsten stimmt das gesagte leider. :(


      nein ich habe noch keine neue Batterie. Aber es hat ja wunderbar funktioniert, als er da irgendwas herrausgezogen hatte und da hat die Batterie auch keine Mucken gemacht.
    • jo, weil....

      das Steuergerät dann denkt, es wären -30°C und dementsprechend die Einspritzmenge anhebt und vor allem auch vorglüht.

      Es kann aber durch aus sein, dass die Spannung der Batterie soweit abfällt, dass im Normalfall die Drehzahl des Anlassers zu gering ist. Das ist der ganz normale Verschleiss bei Batterien >5 Jahre.

    • Original von Michael
      jo, weil....

      das Steuergerät dann denkt, es wären -30°C und dementsprechend die Einspritzmenge anhebt und vor allem auch vorglüht.

      Es kann aber durch aus sein, dass die Spannung der Batterie soweit abfällt, dass im Normalfall die Drehzahl des Anlassers zu gering ist. Das ist der ganz normale Verschleiss bei Batterien >5 Jahre.


      Hmmm aber ich habe wenig Lust, mir eine neue Batterie zu kaufen, die einzubauen und dann klappt es noch immer nicht. So ne Batterie kostet ja auch schließlich 80 Euro... :(

      aber es kann ach gut sein das es die batterie ist, da ich wenn ich 5 minuten ohne motor anzuhaben musik höre, stottert er ganz schön...
    • Original von Michael
      Es kann aber durch aus sein, dass die Spannung der Batterie soweit abfällt, dass im Normalfall die Drehzahl des Anlassers zu gering ist. Das ist der ganz normale Verschleiss bei Batterien >5 Jahre.


      Also bei mir war es auch die Batterie :D Hab's selbst nicht für möglich gehalten, dass es soviel Unterschied macht.
      Jetzt hab ich die billigste die ich bekommen konnte.
      Eine BERGA 74 Ampere. Für unter 60 Euro (kann mich nicht erinnern ob die 51 oder 58 Euro gekostet hat darum schreib ich unter 60 Euro). Gekauft in einem Laden der in einem ganz üblen Duisburger Industriegebiet "residiert"

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von DerAlex ()

    • hab auch nen 98er TDI und das selbe problem mit dem anlasser. Bei mir tritt das ganze seit ca einem halben Jahr auf, aber bis jetzt hab ich es nicht eingesehen für 230 nen neuen anlasser zu kaufen, so lange das auto ja noch anspringt und "nur" etwas länger zum starten braucht.

      ergo warte ich bis der anlasser ganz im sack ist.

    • Ist die Batterie
      hatte dasselbe Problem das es bei wäre solange dauerte. Wollte das auch nich glauben das es das ist, da ja alles tadellos lief. Habe sie dann bei der letzten Inspektion tauschen lassen und siehe da, er springt wieder erste sahne an :]