motor hat probleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • motor hat probleme

      hi.
      habe ein problem mit meinem motor/tank
      siehe hier: Klick mich

      was meint ihr dazu? und falls ich keine links zu anderen foren posten darf, dann sagt mir bescheid, dann schreib ich alles hier nochmal rein.

      vielen dank im vorraus
      TheSlaughterer a.k.a. C4m3L

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von C4m3L ()

    • da steht soweit alles drin, auch was schon gemacht wurde.
      hab heute mal so nen diesel additiv zur reinigung bei gemischt mal sehen.
      und was meinst du mit vep-tdi? is das motorkennbuchstabe? wenn ja weiss ichs net weil ich den nich auswendig kenne, wo steht der denn?

    • so die rechnung kam heute
      ich liste mal genau auf was gemacht wurde:
      -fehlerspeicher motorsteuergerät ausgelesen und gelöscht: 17656 Spritzbeginnregelung, Regeldifferenz, sporadisch aufgetretener fehler

      -Einspritzpumpe geprüft und eingestellt

      -Temp.fühler für Motorsteuergerät ausgelesen und gelöscht

      -Kraftstoffvorfördereinheit aus und eingebaut sowie gereinigt

      -Dieselfilter aus und eingebaut sowie ersetzt

      Kostenpunkt mit benögtitem material (noch nen schalter, dichtring, dieselfilter, kühlerfrostschutz(warum auch immer) sind 234 Teuro

      und nun soll ich den tank reinigen lassen weil da zitat: "schwarze flocken rumschwimmen". die flocken setzen sich dann angeblich ins sieb der fördereinheit und machen das zu.


      und ich wollte nur wissen ob es wirklich vom tank kommt und man das reinigen lassen muss oder ob man das nich anders machen kann. so ne reinigung geht nämlich ziemlich ins geld.
      ach und ja es ist ein alh motor :D

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von C4m3L ()

    • Der Fehler "Spritzbeginn Regeldifferenz" läßt sich auf schlechte Kraftstoffqualität zurückführen. Tankst du Biodiesel oder hast ihn mal ne Zeit lang getankt??
      Das mit den schwarzen Flocken kann durchaus stimmen das die den Ansaugschnorchel bzw. das Sieb zusetzen.