Auflösung!!! Kein geschaltetes Plus mehr?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Auflösung!!! Kein geschaltetes Plus mehr?

      Hab heute meine Phantomspeisung eingebaut.
      Und wie ich den Radio wieder im Rahmen eingeschoben habe, funktioniert r nicht mehr.
      Dann habe ich alle Sicherungen angeschaut, die sind alle gut.

      Dann hab ich gemessen und siehe da:
      Kein geschaltetes Plus mehr vorhanden.

      Wo liegt da der Fehler, ist da wo eine Sicherung die ich nicht kenne?
      Wo ist die und wie kann ich die wechslen?

      Hoffenrlich kann mir wer helfen!

      Danke..

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Gana ()

    • Also diese Sicherung habe ich schon angesehen.
      Eigentlich habe ich schon fast alle Sicherungen durch, sind alle gut.

      Es funktioniert auch alles, nur das geschaltete plus nicht mehr!
      Hoffentlich ist das Zündschloss nicht kaputt!

    • Und die Sicherung hinten am Radio drauf (wenn es ein Werkradio ist, ist dort noch ne 10A-Sicherung) ?(

      Golf 5 GTI|S3-Power|DSG|Bilstein B14|8,5x19 Rotiform BLQ|OPS|RVC dynamisch|PFSE|Mk6 A-Brett|RNS510|SDS|GRA mit Mk7-Hebeln|MFL Scirocco MJ2016|DWA+|Climatronik Mk7|Media-/Aux-In|CC-Aussenspiegel|BSH Dogbone|S3-Achsschenkel|OEM Upgrade Subwoofer|Vorfeldkamera mit FLA, VZE u. LA|BSH Comp.CatchCan|Neuspeed Power Pulley|CF Parts|S3 Bremse vo/hi|W.A.L.K.|OEM getoente Scheiben hinten vom Mk6|3D MJ2016 Premium KI|more to come...