LMM defekt oder doch nicht?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • LMM defekt oder doch nicht?

      Hab mich jetzt mal durch die Suche gewühlt,a ber leider fast nur TDI Threads gefunden.. bzw 20 VT.


      Mein V6 hat hin und wieder nen leichtes bis mittleres Ruckeln, wenn er vn rund 1.200 bis 2.000 drehen muss, unter Halbgas etc... Normal zieht er sauber und schön durch, aber hin und wieder tut er das nicht .. über 2.000 u/min rennt er wie er soll, Leistung ist satt da, auch Vmax schafft er mit gut 240 noch so ziemlich. Verbrauch etc. ändern sich auch nedd.


      Aber danach geht immer die Abgaswarnleuchte an. Im Fehlerspeicher standen 3 Mledungen:

      - Luftmassenmesser - unplausibles Signal - sporadisch
      - Lamda Sonde Bank 1 - Gemisch zu mager - sporadisch
      - Lamda Sonde Bank2 - Gemisch zu mager - sporadisch



      Deutet das beim V6 auf nen langsam verreckende LMM hin ?( Hab jetzt gut 75.000 km runter.

      Da ichja keinen Turbo hab, werden die Symtome etwas anders ein...

      :P:D
    • Lasse mal die Luftmassensollwerte mit VAG-Com ausmessen. Die Lambda-Meldungen könnten afaik auch von zu geringer angesaugter Luftmasse herrühren.

      Umgekehrt könnte ein Leck im Ansaugbereich dafür sorgen, dass zuviel Luft am LMM vorbei angesaugt wird, was nicht zur im Kennfeld abgelegten Luftmenge = LMM-Signal bei bestimmter Drehzahl passt. Und dann kommt auch die Gemsichbildung aus dem Tritt, was am Ende einen falschen Lambda-Wert ergibt.

      Geh mal mit Starthilfespray an den gesamten Ansaugbereich, falls so kein leck zu sehen ist.

    • RE: LMM defekt oder doch nicht?

      Hallo,
      ich würde hier auf einen Luftmassenmesser tippen. Die Fehler mit den Lambdasonden sind Folgefehler vom defekten LMM. Dadurch passt das Gemisch nicht (läuft zu mager). Die Sonden sind aber noch i.o. Wie alt ist dein Wagen? Vielleicht hast du noch Kulanz auf den LMM.
      Gruß

    • Die Gasanlage rennt eigentlich...


      Einzig die nachträglichen Einspritzdüsen, da könnte sich was gelockert haben...

      Die Lamdasondne sind okay, das passt.

      Auto ist 3 Jahre alt, hab also noch 50 % Kulanz drauf.

      :P:D
    • Hier mal die Fehlercodes:


      16485 P0101
      Luftmassenmesser G70
      unsplausibles Signal
      sporadisch
      -----------------------------
      17638 P1130
      Bank 2 - Gemischadaption
      System zu mager
      sporadisch
      ----------------------------
      16534 P0150
      Bank 2 - Sonde 1
      elektrischer Fehler
      sporadisch

      Das wären sie mal. Wer weiss genaueres dazu?

      :P:D
    • Original von michelin
      Hi,

      Hatte bei meinem V6 immer wieder diese Fehlermeldungen.
      Seit dem Tausch des LMM ist Ruhe.

      Gruß
      Michael


      Auch das was ich oben hatte,mit selben Sympthomen?
      :P:D
    • *schieb hoch*

      Ich hab jetzt bei km-Stand 75.000 auch einen neuen LMM drin.
      Er rennt wieder wie früher! Symptome waren:

      Fehler Gemischaufbereitung Bank 1: System zu mager - sporadisch,
      leichte VIbrationen zwischen 1.000 und 1.5000 u/min
      sowie lt. Tacho eine Vmax von nur noch 225 km/h.
      So macht der V6 wieder Spass - schade nur, dass die LMM so anfällig sind.