problem mit v5

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • problem mit v5

      sorry für das ungenaue topic, aber ich weis nichtmal ob das überhaupt hier reinghört.
      ich hoffe ich kann mein problem einigermaßen in worte fassen:
      also wie gesagt hab ich einen golf4 v5 150 ps bj98.
      vor einiger zeit trat unregelmäßig volgendes problem auf:
      beim beschleunigen (also das gaspedal gleichmäßig langsam immer weiter eindrücken, nicht voll draufsteigen) vor allem im 1. und 2. gang,
      blieb die drehzahl ruckartig zwischen 2000 und 3000 umdrehungen hängen, das auto beschleunigte also nichtmehr, auch wenn ich das gaspedal bis zum anschlag durchgedrückt hab.
      dieses problem war nach 3-4 sekunden zwar wieder weg, kam aber in unregelmäßigen abständen wieder
      (also manchmal kam es gleich 5min später beim nächsten anfahren wieder,
      manchmal gings ne woche gut und dann fings wieder an)
      wie gesagt war es im 1. und 2. gang besonders schlimm/auffällig,
      das problem trat aber auch im 3. und 4. gang auf wenn auch nicht ganz so drastisch.
      das auto war zwischendurch mal bei einer standard inspektion die bei 50000 km fällig war (laut anzeige) dort wurde aber trotz hinweis auf diesen
      "leistungsverlust" nichts festgestellt.
      seit dieser inspektion (ca 1 monat her) trat das problem dann nichtmehr auf, jedoch seit anfang dieser woche tritt das problem verstärkt auf.
      bei einer genaueren testfahrt hab ich ausserdem noch festgestelllt, dass
      das auto im 5. gang bis max 180 beschleunigt, und es allgemein im 5 gang nur sehr sehr sehr träge vorangeht im vergleich zu früher (220km/h bei knapp über 6000 umdrehungen war ruck zuck erreicht)
      ausserdem geht er im 5. gang gerade so an die 5000 umdrehungen ran,
      aber nicht darüber, egal wie lange ich das gaspedal durchtrete.
      (in den anderen gängen geht es ohne probleme bis an den roten bereich)
      ausserdem hab ich das gefühl, dass (sollte das 1. problem nicht auftreten)
      zwar die drehtzahl normal schnell nach oben geht beim beschleunigen,
      aber die geschwindigkeit nicht dementsprechend steigt.


      ich hoffe ihr habt mein problem annähernd vertanden, bin leider völlig
      ratlos was das sein könnte, vielleicht hat ja einer von euch eine idee
      danke schonmal im voraus

      mfg

    • also wie gesagt, mein golf war vor ca 1monat bei der service inspektion,
      und da wurde nichts gefunden. ob der lmm direkt angesteuert wurde
      weis ich nicht (denk ich aber eigentlich auch nicht, wäre ja noch mehr arbeit für die armen armen vw mechaniker .... )
      werde demnächst aber auf jeden fall nochmal zum freundlichen und
      direkt den lmm testen lassen

    • Original von MunichV5
      also wie gesagt, mein golf war vor ca 1monat bei der service inspektion,
      und da wurde nichts gefunden. ob der lmm direkt angesteuert wurde
      weis ich nicht (denk ich aber eigentlich auch nicht, wäre ja noch mehr arbeit für die armen armen vw mechaniker .... )
      werde demnächst aber auf jeden fall nochmal zum freundlichen und
      direkt den lmm testen lassen


      oder das Drosselklappenpotentiometer
    • RE: problem mit v5

      Original von MunichV5
      (in den anderen gängen geht es ohne probleme bis an den roten bereich)
      ausserdem hab ich das gefühl, dass (sollte das 1. problem nicht auftreten)
      zwar die drehtzahl normal schnell nach oben geht beim beschleunigen,
      aber die geschwindigkeit nicht dementsprechend steigt.
      mfg


      klingt bischen nach einer rutschenden kupplung... wobei es schon seltsam ist, daß der wagen nur 50tkm runter hat - für das BJ etwas "auffällig" wenig... [oder bist du erstbesitzer ?]
    • Original von MunichV5
      also wie gesagt, mein golf war vor ca 1monat bei der service inspektion,
      und da wurde nichts gefunden. ob der lmm direkt angesteuert wurde
      weis ich nicht (denk ich aber eigentlich auch nicht, wäre ja noch mehr arbeit für die armen armen vw mechaniker .... )
      werde demnächst aber auf jeden fall nochmal zum freundlichen und
      direkt den lmm testen lassen


      Bei ner normalen inspektion wird ja in der regel auch nicht der fehlerspeicher ausgelesen ! Oder ? Wo sind die mechaniker die bei vw in ner werkstatt arbeiten ??

      Was es noch sein könnte:
      -Zündkabel
      -Zündspulen
      -Leistungstufe (vor den zündspulen)
      -Leerlaufregler
      -Benzinpumpe
      -...
      -...

      Gibt ne menge dinge die defekt sein könnten ! Könnte ja auch nur an einem verdrecktem kraftstoff filter liegen !? So ne diagnose vom heimischem pc ist nicht einfach ;)
    • RE: problem mit v5

      Original von SiPiYou
      Original von MunichV5
      (in den anderen gängen geht es ohne probleme bis an den roten bereich)
      ausserdem hab ich das gefühl, dass (sollte das 1. problem nicht auftreten)
      zwar die drehtzahl normal schnell nach oben geht beim beschleunigen,
      aber die geschwindigkeit nicht dementsprechend steigt.
      mfg


      klingt bischen nach einer rutschenden kupplung... wobei es schon seltsam ist, daß der wagen nur 50tkm runter hat - für das BJ etwas "auffällig" wenig... [oder bist du erstbesitzer ?]


      bin 2. besitzer, hab das auto von einer bekannten übernommen,
      eine ältere dame die das auto als geschäftswagen benutzt hat
    • der LMM ansich hat 75¬ gekostet, da ich mir vorher aber nich 100% sicher war ob
      es wirklich (nur) an dem lag hab ich auch den fehlerspeicher auslesen
      lassen usw.
      naja am ende hat es dann ~240¬ gekostet, die freundlichen halt ....

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MunichV5 ()

    • also, ich hatte ihn in der früh abgegeben und am mittag wieder geholt.
      als problem hab ich "schlechte gasannahme und fehlende leistung" angegeben,
      als er den fehlerspeicher ausgelesen hat, war ich noch dabei.
      das gerät hat u.a. nen fehler in der lamda sonde angezeigt.
      als ich ihn dann am mittag wieder geholt hab stand auf der rechnung
      als letztendliches problem LMM, also aus/einbau und austausch des LMM ansich.
      ausserdem haben sie irgendwas an der motorsteuerung eingestellt.
      naja +stundenlohn usw kam dann unterm strich eben 240¬ raus