Scheibenwischer einstellen l justieren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Scheibenwischer einstellen l justieren

      Hi

      ich mache mal einen neuen Thread auf, da die Montage nun vollzogen
      ist.

      Es ist allerdings noch ein Problem:

      Der Scheibenwischer hat eine seltsame Position auf der FScheibe ://

      Also eigentlich sollten sie wie in Postion 1
      unten am schwarzen Rand aufliegen

      Wenn ich sie so einstelle, dann krachen die aber volles Rohr auf die
      Wasserkastenabdeckung :(

      Ich habe sie so eingestellt wie in Position 2

      Das ist aber auch kaka, weil sie da ja mitten auf der Scheibe bei nicht
      Betrieb liegen :(



      Was nun?



      2. Die Wasserkastenabdeckung macht auch Probleme beim einclipsen.
      Es ist immer noch ein kleiner Spalt da und die Abdeckung ist nicht
      richtig bombenfest. Ich habe schon alles ganz akurat sauber
      gewischt, war aber trotzdem net erfolgreich
    • Die Halteleiste an der Abdeckung oder die Führungsschiene an der Scheibe mit Silikonspay einspühen. Dann geht das auch.

      Dann wäre noch die Frage, ob das ein komplettes neues Wischergestänge ist. Sonst würde ich sagen, dass der Abschaltpunkt nicht stimmt. Denn viel falsch machen kann man ja bei mEinbau nicht.

    • Ah Silikonspray .. genau stimmt das sagte der VW Meister auch!
      Gut besorg ich mir .. klebt dann die Abdeckung ein bisschen an der
      Scheibe oda wie wirkt sich das aus?

      Ja das Gestänge habe ich getauscht, die Arme etc sind die alten.

    • Exakt meine Probleme... das mit dem Silikonspray klingt gut... werd ich mal probieren.

      Ich hab die Wischer auf "volle Auslenkung" fahren lassen und dann so festgeschraubt, daß sie die Scheibe gut erreichen... dann wieder auf 0 fahren lassen und geschaut obs passt... dann auf die Bahn und geschaut obs pfeift... es hat gepfiffen... dann also noch etwas weiter runter... dann wars ok.



    • Ich habe das Gestänge extra nochmal so hingedreht wie auf dem
      Bild .. dachte dann klappts .. aber Pustekuchen.

      Der steht immer noch sehr weit über dem schwarzen strich .. dann

      wischt er die scheibe und zieht nochmal etwas tiefer als die ausgangs
      position .. dann geht er wieder in ausgangstellung :(

      Das muss doch mit der stellung des gestänges zu tun haben!

      Aber wie kriege ich die richtige Stellung fürs Gestänge??!?!?!