Probleme nach anlassen - 1.4 16V

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probleme nach anlassen - 1.4 16V

      Hi Leutz,

      ich habe nen kleines Problem (meines erachtens zumindest) nach dem anlassen. Wenn der Wagen länger stand (motor also kalt ist) wackelt der motor und die drehzahl ist um die 1000U/min. Das geht so lange, bis der Motor eine Drehzahl von 2500-3000U/min. erreicht hatte. Dann ist alles wieder normal. Wenn der motor aber noch warm ist, wackelt er nach dem anlassen nicht. Hatte schon jemand ein solches Problem?? Was könnte das sein??

      Schonmal vielen Dank für eure Hilfe


      Gruss
      Tosci

    • Ich habe die Suche benutzt, nur keine lösung für genau dieses Problem gefunden, da dieses Problem ja nicht immer ist, d.h. der motor ruckelt nicht immer nach dem anlassen. Da kein Gang eingelegt ist und sich der Wagen in keinem Beschelunigungsprozess befindet, kann es z.bsp. nicht das getriebe sein.

      Da ich mich noch nicht so gut im Bereich G4 auskenne habe ich gefragt, ob jmd. ein solches prob. schonmal hatte. Ich könnte natürlich auch zu VW gehen und dort fragen, nur wenn dies alle user machen würden, würde diese Plattform recht leer sein, und VW ihre Autohäuser bis 22h geöffnet lassen. Und dies ist ja nicht sinn der sache.

      Gruss
      Christoph

      P.S. trotzdem thx, denn die links sind trotzdem sehr informativ

    • Hallo,

      helfen kann ich dir leider auch nicht richtig, kenne das Problem aber von meinem 1,4er.
      Immer im Sommer läuft er nach nem Kaltstart so ca. die ersten 1-2 Minuten extrem unruhig im Leerlauf (etwas über 1000 U/min), sobald er warm wird (und die Drehzahl unter 1000/min sinkt) ist das Problem weg.
      Ob das auch nach einmaligem Drehen über 3000/min aufhört hab ich noch nicht probiert (soll man bei kaltem Motor ja auch nicht unbedingt, :) werde ich aber mal machen!)

      Achja, bei VW war ich auch schon, die haben die Zündkerzen getauscht und meinten man könnte es mal mit nem neuen Steuergerät für 600¤ Versuchen, weil die in ner neueren Version evtl. aktuellere Verschleissparamter eingearbeitet hätten...blabla
      Die 600¤ hab ich mir gespart, die neuen Zündkerzen haben etwa eine Saison lang abhilfe geschaffen.

      Soo dramatisch ists ja auch nicht, aber die Schüttelei nachm Kaltstart geht mir schon auch auf den Geist......
      ....solltest du also eine Lösung für das Problem finden, bitte berichten!

      Gruß und Viel Erfolg

      Malte

      P.S.
      Meine Drosselklappe ist sauber, reinigen wir 1,4er Fahrer doch fast öfter als das Auto :)

    • Mir ist heute aufgefallen, dass es immer nur ist, wenn es draußen regnet und oder feucht ist. Das Fahrzeug z.bsp. durch die morgenfeuchte komplett matt beschlagen ist.

      Gruss Tosci

    • @Tosci: Ist bei mir genauso...obs nur bei feuchtigkeit auftritt hab ich allerdings noch net geachtet.
      Und ist auch nicht regelmäßig.-wenn dann aber doch, wackelt es, der Drehzahlmesser wirft sich nach oben auf 2500 U dann ists eigentlich wieder ziemlich ruhig...

    • Bei meinem 1.4er MKB: AKQ tritt das Prorblem auch ab und zu beim ersten Anlassen am Morgen auf. Parallel dazu springt die Momentanverbrauchsanzeige der MFA auf den ersten 100-200 Metern hin und her (z.B. 5,9 l -> 15,5 l -> 3,6 l -> ...)

      Steffen

    • Ich hab das gleiche Problem bei meinem 1.4er von Ende 98,

      allerdings hat es nichts mit Naesse zu tun, denn auch wenn mein Wagen die Nacht in der Garage geschlafen hat - ruckelt er morgens.

      Allerdings auch nicht immer, aber wenn - dann heftig.

      Auch wenn er mal nach einer Fahrt von 50 km 7 - 8 Stunden aufm Parkplatz steht, ruckelt er wieder. Etwas peinlich, da es meist der Berufsschulparkplatz ist - und das Ruckeln auch aussen sichtbar wird.

      Nach ca. einer Minute laeuft er wieder sahne.

      Mir wurde mal gesagt, dass die Reinigung der Drosselklappe helfen soll. Nun, dass wollte ich uebermorgen dann tun - allerdings lass ich eben von dem Thread welchen steffenV6 geschrieben hat.

      Nun ueberleg ich mir, ob ichs nicht bei VW machen lass - ich frag morgen mal nach dem Preis.

      Edit:
      Zuendkerzen hab ich schon wechseln lassen, dass hat definitiv nichts gebracht.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Mardin ()

    • Wegen der Kosten fuer die Drosselklappenreinigung bei VW.

      Ich hab n Kumpel, der da in der Werkstatt arbeitet. Hab ihn gefragt was bei ner DK Reinigung gemacht wird und er meinte da wird nur ein bestimmtes Spray, bei 2000 U/m auf die Drosselklappe gespritzt.

      Ich fragte ihn nach dem Preis, Zitat: "So 70 Euro!"

      Was?? Dauer? Ich wuerde keine 70 bezahlen wenn sie die ausbauen und in irgendein Bad einlegen, wie ich eigentlich dachte.

      Na gut,
      er versucht das Spray Samstag mal auszuleihen, dann werd ich zusammen mit ihm den Prozess mal vollziehen.

      Ich hoffe es bringt was - werde dann das Ergebnisse hier posten.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mardin ()