verringerte Endgeschwindigkeit 150PS TDI nur 210km/h

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • verringerte Endgeschwindigkeit 150PS TDI nur 210km/h

      Hallo, ich fahre einen Golf 4 Bj. 2001 150 PS TDI und habe die angegebene Höchstgeschwindigkeit von 216km/h (müsste lt. Tacho ja min. 225-230 sein) noch nie erreicht.. Bei 210, mit Glück 215 ist Schluss..(lt. Diagnose über die Klimaanlage sind das dann echte 200-205km/h) im unteren Geschindigkeitsbereich scheint mir die Beschleunigung ok zu sein, aber ab 180 wirds langsam und ab 200 lt. Tacho passiert fast nichts mehr ;(((

      Der LMM wurde bereits getauscht, brachte aber nur eine kurzzeitige Besserung( V-max 220 + ein subjetiv besseres Ansprechverhalten im unteren Geschwindigkeitsbereich).. aber nach 2-3 Wochen wars damit wieder vorbei.
      Wobei die 220k/h lt. Tacho bei 20 Kilometer lang Vollgas eigentlich immer noch zuwenig sein müssten,oder ?!

      Vielleicht hat ja jmd. einen Tipp.. Die Werkstatt nimmt es jedenfalls auf die leichte Schulter: "210 ist doch auch nicht schlecht" und hat keine Idee..
      Wie schnell sind eure 150PS TDIs

      Vielen Dank,

      Haui

    • 220 auf der Geraden und wenn er gut drauf ist ein bischen mehr.

      Kann das mit dem LMM auch nur bestätigen, dass wenn der neu ist die Karre ab geht wie Sau und nach 3 Wochen ca. wirds weniger. hatte genau das gleiche wie du.

    • Jungs ihr fahrt Diesel und keine <Rennautos. Das sind doch gute Werte.
      Aufgrund der Getriebeübersetzung wird wahrscheinlich auch nie viel mehr werden.
      Ich warte auf den Tag, wo einer schreibt, daß er 250 aufm Tacho hatte.

    • Hatte bei meinem Allrad 150 PS TDI so auf der Geraden 225... danach war Sense.

      Brutal laufen aber die Toledos mit dem Fliesheck.. die schaffen auch Tacho 235 bis 240 8o

      :P:D
    • 250 erwarte ich ja auch gar nicht.. nur irgendetwas muss ja nicht i. O. sein wenn er 10-15km/h unter der angegebenen Höchstgeschwindigkeit bleibt.. und vorallem braucht er ab 180-200 ewig..
      Und solange ich noch Garantie habe wollte ich mich damit eigentlich nicht zufrieden geben.

    • Danke.. ich habe einen normalen Frontantrieb, müsste ja eigentlich noch ein bißchen schneller sein als der 4WD.. Also kann da irgendwetwas wohl wirklich nicht stimmen..
      Aber ne Idee woran es liegen könnte habt ihr auch nicht, oder ?!

    • ne, 2. Hand. Daran hab ich auch schon gedacht, der 1.Besitzer ist auch wenig gefahren. Aber geschlichen ist er nicht ( der Wagen hatte einen Durchschnittsverbrauch von 7,9 Litern/MFA der letzten 3000km).
      Ich hab ihn nun seit 5 Monaten und bin zu 90% auf der Autobahn unterwegs.. wenn es daran liegen sollte, müsste sich die Steuerung doch eigentlich mit der Zeit anpassen?!

    • Welchen km Stand haste denn? Miner hat erst so zwishcen 25.000 und 30.000 wirklich gut gezogen. Vorher war teilweise auch schon früher Schluss.

      Ach ja, Mein Verbauch nach den 65.000 km die ich ihn hatte lag bei 6,2.... Und bin recht viel AB mit GRA gedüst :))

      :P:D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Cupra ()

    • In der Ebene ohne großen Vorlauf geht er locker durch die 220 durch (golf vom vater..), wobei dann laut diagnose(klima), ist aj auch nicht 100% genau, 215 angezeigt werden..
      nach ner zeit gehn 225 bis knapp vor 230

      verbrauch trotz zügiger autobahn(30%)/landstraße(50%)/stadt(20%) bei 5,9

    • obwohl diese Threads echt fürn A... sind, da nicht jeder Tacho gleich genau geht....
      Auf der geraden mit Winterreifen (205er 16 Zoll) laut Tacho 220
      Bergab 240, da wars wie ne Wand, als ob er abgeregelt hat....

      Ich fahre allerdings nen 4Motion...
      mit meinen Sommerreifen (225er 18 Zoll) und mit chiptuning, erreiche ich Tacho nicht mehr so viel...

      MFG
      Max