1.8t am rappeln und am bocken !!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.8t am rappeln und am bocken !!!

      hi, habe an meinem giv nen prob. die karre ist am rappeln und am bocken ! sei es im standgas oder zwischen 2-3t upm bleib ich mal länger auf vollgas zieht er wieder ! mal ist es weg und mal kommt es wieder und seid geraumer zeit ist es fast täglich. und ich fahre jeden tag 50 km und es ist super nervig, als würd der turbo aussetzen !

      mkb ist agu mit 80 tkm auf der uhr

      wäre lmm ne möglichkeit ?

      ich bin mir nicht sicher ob er es sein könnte !

      kann man den ohne grösseren auf wand testen ?

      gruss jens

    • Hast Du mal darauf geachtet, ob wenn die Leistung weg geht bzw. sie wieder kommt eine schwazre Wolke hinten rausstößt ? Hatte das bei meinem 1.8T auch, erst dachte ich auch LMM aber wg. der schwarzen Wolke hab ich dann doch erstmal ne Diagnose gemacht. Es war eine der Lamdasonden, wodurch er kurzzeitig überfettet lief, dadurch unsaubere Verbrennung also scharze Wolke und das Motorsteuergerät hat dann immer kurz abgeriegelt, aber passierte nicht immer, wie bei Dir eben. Mal ganz normal, und ein anderesmal Aussetzer und stottern ;) Bei mir half Austausch der Lamdasonde, aber kannst ja mal gucken, was Dein Fehlerspeicher sagt. :)

    • Hoi!

      Also, bei mir war auch bei etwa 80 tkm der LMM fällig. Hat sich aber mehr durch ruckeln im oberen Drehzahlbreich ausgewirkt.
      Zudem war der Geber für die Kühlmitteltemperatur defekt.

      Würd mal auslesen lassen, wenn nix drine steht mal LMM tauschen. Mein VW-Händler hat mir angeboten des Ding zu tauschen und eine Woche zu testen, wenns net besser geworden wäre hätte ich für 0 den alten wieder bekommen und dann hätt mer weiter gesucht.
      Aber der wars halt eben....

      Greetz'n Beatz, der Jan

    • Das selbe habe ich auch hinter mir....
      Mein Golf war in den 10 Monaten, seit er mir gehört, 8 Mal deswegen in der Werkstatt. Es wurde alles mögliche gewechselt LMM, Zündkabel, Steuergerät usw. Am Ende war es die Endstufe die in der Nähe des Luftfilters hängt. Am Kühlkörper fehlte eine Schraube und so hatte dieser sich losgeruckelt. Irgendwann hatte die Endstufe nen Macken. War kurz davor den Kaufvertrag rückgängig zu machen. Gott sei dank wurde der Fehler doch noch gefunden.

      Gruss

      Tommy

      P.S. Hab nen 99er AGU, über Diagnose wurde nie ein Fehler angezeigt!?!

    • @ all super vielen dank schon mal für die antworten !


      mit dem fehlerauslesen wäre super wenn ich nicht bis 18:30 uhr arbeiten !!! verdammt


      @ tommy

      was meinst du mit endstufe ?doch nicht etwa ne audio, oder ???

      oder das silberne etwas runde teil ?

      @ janni
      ne ee ne schwarze wolke bläst er nicht raus ! es sind einfach aussetzer als würd ich gas drauf, gas runter, gehen !


      habe heute nacht nen bissel überlegt (konnte deswegen nicht schlafen :D )
      was mir aufgefallen ist !!!

      wagen macht die effekte wenn er ne weile schräg steht ! wohne am hang !

      wagen macht die effekte wenn der tank so gut wie leer ist !

      wagen macht die effekte seit ich nen n75j eingebaut habe aber nun auch wieder auf´s normale umgebaut habe !

      ich dachte erst das kommt vom offenen luffi wegen der heissen luft im motorraum aber jetzt macht er das auch wenn er komplett kalt ist !

      das sind im moment die gedanken die in meinem wirren kopf herum schwirren ! muss nur den perfekten zusammenhang finden LoL


      vielen dank & gruss jens

    • wenn du kurz druck verlierst wenn du max. ladedruck hast kann es auch sein das irgentein schlauch/schelle nicht richtig sitzt. solche fehler stehen glaube ich nicht im fehler speicher. kann auch das schubumluftventil sein. die plastikdinger gehen gerne mal kaput. vor allem nach 80TKM ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von KW168 ()

    • Nee, ich mein nicht die Endstufe die für den Bass zuständig is :D

      Wenn ich mich recht erinner ist das ein Bauteil in der Zündanlage. Bei mir hängt es direkt hinter dem Lufi. Der Kühlkörper (grau) hat ne ovale Form.

      Vielleicht kann dir das einer erklären der mehr Ahnung als ich hat.


      Gruss

      Tommy

    • vw mechaniker sagt nach ferndiagnose zündspule ! wäre das ne möglichkeit ? naja morgen kommt er AM tester ! danke schön

      wechselt man die zündspulen man komplett oder kann man das ruhig nach und nach machen ?

    • Die Zündspule hatte ich bei mir auch schon paar mal.Danach läuft er wieder ohne Ruckeln und Aussetzer.Gibs doch auch schon billiger jetzt.Kostet so knappe 30¤.Hab glaub noch eine rumliegen, die nicht kaputt war,muß mal schaun wennst Interesse hast.

      Gruß Chris

    • hi so also eine fehlerquelle habe ich so eben schon mal beseitigt :D

      mit anderen worten ....
      versucht nie selber den Lmm zu reinigen !


      so ne scheisse, bin ganz leicht mit nem schönen tuch dran vorbei und dann knacks ! film durch !

      kosten tut das ding 90 ¤

      vielleicht habe ich ja glück und das teilm hätte so oder so gewechselt werden müssen....

      naja morgen um 17 uhr bin ich schlauer !